Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

modem Huawei

No hay Etiquetas
Entrada
Nuevo miembro

lore

entradas: 1

23:22 10/12/2006

1

Hola A todos: ya se q es un tema recurrente, pero ya estoy cansada de este maldito modem de arnet. ya soli}ucione el tema d elos cortes, ( gracias a su info), pero aun tengo un problema peor, x lo menos para mi. No puedo ingresar a la spag seguras. Cdo llame a arnet me dijeron q baje un programa de la pag programacion.arnet.com.ar, pero cuando escribo esto en el navegador( segun ellos mismo me lo indicaron) me entra en un buscador. Alguien me podria , x favor decir como soluciono esto!!!!!!!!!!!!!!!!!!!!!!!!!!! Gracias.

Hardcore Extreme Level

Chilanpi

entradas: 3553

02:34 11/12/2006

2

Hola. bienvenida: no podés entrar a la página porque no existe, entonces te redirige al buscador para ver algo similar, esto es normal. Lo de las páginas seguras es un poco distinto, probá con otro browser, por ej el Firefox que se baja de http://www.mozilla.com

Salu2

Extreme Level

marxs

Jujuy

entradas: 1051

17:11 11/12/2006

3
Cita Iniciado por lore

Hola A todos: ya se q es un tema recurrente, pero ya estoy cansada de este maldito modem de arnet. ya soli}ucione el tema d elos cortes, ( gracias a su info), pero aun tengo un problema peor, x lo menos para mi. No puedo ingresar a la spag seguras. Cdo llame a arnet me dijeron q baje un programa de la pag programacion.arnet.com.ar, pero cuando escribo esto en el navegador( segun ellos mismo me lo indicaron) me entra en un buscador. Alguien me podria , x favor decir como soluciono esto!!!!!!!!!!!!!!!!!!!!!!!!!!! Gracias.

hola, como es eso de que solucionaste el tema de los cortes???

Midle End Level

trapiche

entradas: 441

18:14 11/12/2006

4
Cita Iniciado por marxs

hola, como es eso de que solucionaste el tema de los cortes???

mira aqui tenes muy buena data de la bazofia esa (perdon pero ya nadie habla bien!! )
http://forum.telecomsucks.com/index.php?showtopic=3392

Zambatron y chacareramatic……ya los escuchaste???

Midle End Level

trapiche

entradas: 441

18:16 11/12/2006

5
Cita Iniciado por lore

Hola A todos: ya se q es un tema recurrente, pero ya estoy cansada de este maldito modem de arnet. ya soli}ucione el tema d elos cortes, ( gracias a su info), pero aun tengo un problema peor, x lo menos para mi. No puedo ingresar a la spag seguras. Cdo llame a arnet me dijeron q baje un programa de la pag programacion.arnet.com.ar, pero cuando escribo esto en el navegador( segun ellos mismo me lo indicaron) me entra en un buscador. Alguien me podria , x favor decir como soluciono esto!!!!!!!!!!!!!!!!!!!!!!!!!!! Gracias.

ah! justamente ese link es sobre exactamente tu problema…suerte!

Zambatron y chacareramatic……ya los escuchaste???

Extreme Level

marxs

Jujuy

entradas: 1051

22:01 11/12/2006

6

uh..ke data…gracias…

Nuevo miembro

JuruPukavy

entradas: 8

12:54 20/12/2006

7
Cita Iniciado por lore

Hola A todos: ya se q es un tema recurrente, pero ya estoy cansada de este maldito modem de arnet. ya soli}ucione el tema d elos cortes, ( gracias a su info), pero aun tengo un problema peor, x lo menos para mi. No puedo ingresar a la spag seguras. Cdo llame a arnet me dijeron q baje un programa de la pag programacion.arnet.com.ar, pero cuando escribo esto en el navegador( segun ellos mismo me lo indicaron) me entra en un buscador. Alguien me podria , x favor decir como soluciono esto!!!!!!!!!!!!!!!!!!!!!!!!!!! Gracias.

Lore la página que te dieron de arnet seguramente es "programas.arnet.com.ar" y los archivos que te sigirieron bajar deben ser "huawei" y "raspppoe_098b". Ayudé a una amiga a instalar el módem y nos pasó lo mismo que a vos, hicimos lo que nos indicaron y aún así seguimos con problemas. Un desastre!…

Se conecta perfectamente, puede usar el correo, pero solo navega en google y en gmail, cualquier otro sitio al que quiera entrar NO PUEDE!!!!… todavia esta luchando con mesa de ayuda a ver si le solucionan el problema

Entry Level

Aero

entradas: 72

01:18 21/12/2006

8

nonono

1ª el modem huawei es exelente, por ser usb, lo que apesta es el firmware que le pusieron aca

2ª el problema de paginas seguras no es el raspppoe, seguramente tenes windows 98 o 2000, funciona con un MTU distinto, anda a programas.arnet.com.ar y buscate un archivo .inf es el primero, instala eso cambia el tamaño de trama de datos y se te soluciona todo.

3ª por nada !

Nuevo miembro

JuruPukavy

entradas: 8

13:57 21/12/2006

9

Aero te agradezco por intentar ayudarnos, pero ya hemos hecho lo que nos sugeriste. Descargamos "huawei.inf" primero, lo instalamos y reiniciamos la pc, luego instalamos "raspppoe0.98.exe" y repetimos los pasos pero nada. Aún seguimos igual. Habra que seguir buscando soluciones.
Saludosssss

Entry Level

Aero

entradas: 72

20:54 21/12/2006

10