Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Microcortes en la conexion

No hay Etiquetas
Entrada
Nuevo miembro

ErMasLoko

entradas: 40

10:25 19/05/2008

1

Hola a todos, tengo un pequeño problema con mi conexion ADSL.

A veces estoy navegando y de repente no carga una página web y tengo que darle al botón de "Recargar página (F5)" para que la vuelva a mostrar. O viendo algun video de páginas tipo Youtube, etc. Que está cargando y de repente se para y no sigue, y tengo que darle al F5 para que actualize y ahora si lo haga bien.

Yo pienso que debe ser problema de algun microcorte de la conexion, ya que no pasa siempre, solamente de vez en cuando, y si le doy a F5, carga correctamente.

No se si se debe a que usé el programa "Event ID 4226 Patcher", para quitar el límite que pone el WindowsXP SP2 a las conexiones y le puse 1000. Para así mejorar la velocidad de los programas P2P.

Tambien he probado a mirar en Panel de control – Herramientas administrativas – Visor de sucesos y me sale muchas veces la advertencia en el suceso 4226 (TCP/IP alcanzó el límite de seguridad impuesto sobre el número de intentos de conexión TCP simultáneas.)

Alguien sabe si esto tiene solución? Modificando algo con el Event ID, cambiando algo en el router?

PD: Tengo el Router Comtrend 5361 de Telefonica, y ADSL de 3MB.

Salu2

Antec 900 – Corsair TX650W – Asus P5Q – Intel Core 2 Quad Q6600 G0 – 2x2GB Mushkin Extreme DDR2 PC2-8500 – Seagate Barracuda 500GB 7200.11 SATA300 – Sapphire Radeon HD4870 – LG Flatron 204WT – SoundBlaster X-Fi ExtremeMusic – Creative Inspire 5300 5.1 – Logitech G11 & MX518 – Windows XP Professional SP3

Hardcore Extreme Level

ivan quaglia

entradas: 14363

11:12 19/05/2008

2

setea los DNS a los de open DNS hay una guia del amigo GMTHEROWS aqui en el foro. suerte!

Nuevo miembro

ErMasLoko

entradas: 40

09:32 20/05/2008

3

Puse las OpenDNS y navego mejor. Pero sigo con los microcortes.

He estado haciendo pruebas y estando conectado a intenernet sin ningun P2P abierto, nunca se me cortó la conexión (estuve como 30 minutos navegando sin parar). Pero en cuanto abrí el uTorrent, ya empezó algun corte esporádico.

Noto los microcortes de las siguientes maneras:

- A veces el navegador se queda "pensando" y no carga nada.

- Otras veces empieza a cargar la página y se queda a medias.

- Y algunas veces el Firefox me muestra el siguiente mensaje:

La conexión ha sido reiniciada

La conexión al servidor fue reiniciada mientras la página se cargaba.

* El sitio podría estar no disponible temporalmente o
demasiado ocupado. Vuelva a intentarlo en unos momentos.

* Si no puede cargar ninguna página, compruebe la conexión
de red de su ordenador.

* Si su ordenador o red están protegidos por un cortafuegos
o proxy, asegúrese de que Firefox tiene permiso para
acceder a la web.

En cuanto sufro algun microcorte, le doy al botón de detener y luego al de actualizar, y ya carga sin problemas.

¿Puede ser algo del uTorrent? ¿o mas bien otra cosa?

PD: Tengo el router conectado por cable ethernet y no WiFi.

Salu2

Antec 900 – Corsair TX650W – Asus P5Q – Intel Core 2 Quad Q6600 G0 – 2x2GB Mushkin Extreme DDR2 PC2-8500 – Seagate Barracuda 500GB 7200.11 SATA300 – Sapphire Radeon HD4870 – LG Flatron 204WT – SoundBlaster X-Fi ExtremeMusic – Creative Inspire 5300 5.1 – Logitech G11 & MX518 – Windows XP Professional SP3

Nuevo miembro

martinriocuarto

entradas: 35

10:52 20/05/2008

4

mmm microcortes! aguante un año con arnet y me fui para fibertel…noe que era peor…con arnet los microcortes y con fiber no baja nada de nada! dicen..no soy experto en el tema que cuando tenes microcortes y ya has probado de todo tenes que bajar la velocidad porque la linea no te lo aguanta a los 3mb….

Nuevo miembro

ErMasLoko

entradas: 40

09:19 23/05/2008

5

Sustutuí el uTorrent por el BitComet y de momento se acabaron los problemas de navegación.

Espero que siga asi.

Salu2 y gracias

Antec 900 – Corsair TX650W – Asus P5Q – Intel Core 2 Quad Q6600 G0 – 2x2GB Mushkin Extreme DDR2 PC2-8500 – Seagate Barracuda 500GB 7200.11 SATA300 – Sapphire Radeon HD4870 – LG Flatron 204WT – SoundBlaster X-Fi ExtremeMusic – Creative Inspire 5300 5.1 – Logitech G11 & MX518 – Windows XP Professional SP3