Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Me Conecto Pero No Navego

No hay Etiquetas
Entrada
Nuevo miembro

JuruPukavy

entradas: 8

18:52 03/03/2007

1

Hola a todos, soy nueva en el foro y les cuento que me tiene fascinada. Está bárbaro . Les cuento mi problema. Me acaba de conectar a banda ancha a trávés de un cable que me tiró un vecino, hice toda la conexión, configuré el ip, la puerta de enlace y los dns. Tengo windows Xp y todo andubo bien. Al reiniciar el equipo pude conectarme perfectamente pero sin embargo al entrar a internet explorer o mozilla el equipo no navega . Que puede ser?… queda siempre buscando la pagina y nunca termina de cargarla, cualquiera que coloque. Desde ya MUCHAS GRACIAS!!!!! a quienes puedan orientarme y ayudarme….

Extreme Level

kofran

entradas: 1985

19:13 03/03/2007

2

el firewal de windows no te estara bloqueando algun puerto?

Nuevo miembro

JuruPukavy

entradas: 8

19:34 03/03/2007

3

Hola Kofran gracias por interesarte en mi problema. Pero te cuento que no, puse especial cuidado en la proteccion de firewall porque me advirtieron que podría traerme complicaciones. No me explico que puede pasar.

Hardcore Extreme Level

chavo fucks

Quilmes

entradas: 3697

19:54 03/03/2007

4

A mucha gente le esta pasando eso ultimamente xD

Cables cruzados del _ _ _ _ xD

Yo no pudeeee, lamentablemente hacerlo entre 2 makinolas

Nuevo miembro

JuruPukavy

entradas: 8

21:08 03/03/2007

5

Les explico un poco mas, mi vecino le brinda internet a otro vecino mas mediante un switch, el resto de las personas no tienen inconvenientes de conexión pero yo si , el cable no es cruzado.
En los datos de conexión puedo leer que envía datos pero no recibo.

Gracias, saludos a todos!

Extreme Level

kofran

entradas: 1985

22:29 03/03/2007

6
Cita Iniciado por JuruPukavy
Ver Mensaje
Les explico un poco mas, mi vecino le brinda internet a otro vecino mas mediante un switch, el resto de las personas no tienen inconvenientes de conexión pero yo si , el cable no es cruzado.
En los datos de conexión puedo leer que envía datos pero no recibo.

Gracias, saludos a todos!

y no sera un problema con la conexion del lado de tu vecino

High End Level

Praetorian

entradas: 514

04:37 04/03/2007

7

Muchas conexiones de banda ancha usan un modem o routeador externo, por lo tanto es necesario instalar los drivers del mismo, en cada una de las maquinas a poner en red, sino, la conexion se ve limitada, esto significa que la conexion esta activa aunque muy limitada, comprueba si tu vecino distribuye la red por medio de un modem externo, y si lo tiene, prueba en instalar sus drivers, primero comprueba si existe algun dispositivo no identificado en el menu de propiedades de Mi PC, si es asi instalalos (no sigas los pasos que te marca el disco, simplemente copia sus drivers directamente de la carpeta del CD).

| Intel Core 2 Duo E6400 @ 3.2 Ghz | Asus P5K Deluxe | SuperTalent 2 GB @ 1000 Mhz | XFX 8800 GTX | Western Digital SATA300 250 GB 8 MB | Thermaltake Armor Jr. | Thermaltake ToughPower 650 W. | Sony DVD-RW 18X – Sony DVD Reader| Acer LCD 19" | Genius Navigator Carbon | RCA Wireless Headphones |

Nuevo miembro

fantogato

entradas: 8

22:34 05/03/2007

8

Hola JuruPukavy como estas

Bueno de acuerdo a tu problema yo lo veo de esta forma, antes de poderte ayudar en diagnosticar una solucion mejor seria checar de donde proviene la falla, lacual por razones obvias no es del ISP ya que las demas maquinas navegan sin problemas, solo tu nodo no funciona,

Antes que nada verifica las conexiones.

Despues con un ipconfig checa si el router te esta asignando una IP que pertenesca al segmento del router.

Si te esta dando IP checa la puerta de enlace y con un ping ve si estas llegando a la misma.

Con esos datos te podriamos dar una respuesta mas acertada con respecta a tu problema.

Praetorian

Solo como brevario cultural, los discos de instalacion que mandan los provedores no instalan driver`s de configuracion, del router o del brigde, un router se configura atravez de una puerta de enlace y si se conecta por ethernet te reconoce el puerto automaticamente ya que los drivers de la tarjeta de red ya estan instalados, y con un modem bridge sucede lo mismo, los discos vienen con un marcador de PPPoE que es lu unico que instala el disco y eso es a OS inferiores a XP ya que este mismo ya trae su propio marcador, solo que los modem`s los conectes por usb ahi si tienes que cargar drivers pero solo para que el puerto te lo reconozca o nmas bien emule (nada que ver con el programa de P2P) una tarjeta de red.

Haz el Amor y no la Guerra

Nuevo miembro

thealchemist

entradas: 23

12:01 09/03/2007

9

Yo estaria ejecutando un ipconfig/all y me fijaria los DNS de tu conexion.
Saludos