Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

La pc no toma internet

No hay Etiquetas
Entrada
Midle End Level

joaquin23

entradas: 129

11:02 09/05/2008

1

Buenas gente,

Ayer le arme una pc a mi hermana, la de ella palmó, tiene internet a través de multicanal, pero al conectar la pc no le toma la conexión, apagó el modem y todo eso pero nada.

La nueva pc estaba en casa con fibertel, capaz tiene algo que ver?

Gracias, saludos

High End Level

richi_cba

entradas: 588

11:44 09/05/2008

2

Se conecta por cable rj45 el de red a la pc ,te muestra coneccion en la pc por placa de red osea te muestra los televisorcitos en la barra de tarea prendidos ,o especifica un poco mas ,

Midle End Level

joaquin23

entradas: 129

11:49 09/05/2008

3

se conecta por cable de red sip, al modem, dice que el cable de red no esta conectado, ahora voy a preguntar si al resetear el modem seguia diciend eso o aparecian los monitores como decis vos buscando conexión.

High End Level

richi_cba

entradas: 588

12:46 09/05/2008

4

Sino aparecen los monitorcitos o tedice que el ceble de red no esta conectado puede ser que el cable esta roto ,que elmodem esta quemado ,que la placa de red no anda ,fijate que cuando conectas el cable en la pc tiene que prender la luz de la placa de red si osi sino no hay coneccion entre la pc y el modem

Hardcore Extreme Level

savedrage

entradas: 17862

14:26 09/05/2008

5

llama a Multicanal para confirmar que tengas el servicio, y no esten en "tareas de mantenimiento". Porque cada tanto lo hacen, y en la pc aparecen los sintomas que tenes vos…sino proba de conectar el mothem por usb! para descartar que sea falla de la placa de red

Midle End Level

joaquin23

entradas: 129

23:02 09/05/2008

6
Cita Iniciado por richi_cba
Ver Mensaje
Sino aparecen los monitorcitos o tedice que el ceble de red no esta conectado puede ser que el cable esta roto ,que elmodem esta quemado ,que la placa de red no anda ,fijate que cuando conectas el cable en la pc tiene que prender la luz de la placa de red si osi sino no hay coneccion entre la pc y el modem

Cita Iniciado por savedrage
Ver Mensaje
llama a Multicanal para confirmar que tengas el servicio, y no esten en "tareas de mantenimiento". Porque cada tanto lo hacen, y en la pc aparecen los sintomas que tenes vos…sino proba de conectar el mothem por usb! para descartar que sea falla de la placa de red

Bueno, por cable de red titila la luz en el modem que dice PC, entiendo que es la conexion entre el mismo y la pc

Encontre el cable USB, lo conecte, y no tomaba, pero toquetie todo, borre ips, apague y prendi, y arranco, pero va muy lento, tiene algo que ver que sea por USB?

Me gustaria que vuelva a funcionar como antes, la placa de red anda bien, ayer andaba en mi casa con fibertel, es un tema de ips para mi, las libere y renove, pero nada, por red nada, por usb si arrancó.

Alguna idea?

Ah llame a multicanal, espere 30 minutos y corte, estan todos muy ocupados parece

Hardcore Extreme Level

savedrage

entradas: 17862

08:22 10/05/2008

7

Los de Multicanal estan re abortos para contestar las llamadas, no se que les pasa.
Que sea usb, no implica que bajes "lento", si unos 5-10 kbps menos, pero no menos.
Si la luz de "pc" titila, es porque no tenes señal, a priori, diria que es un problema del ISP, pero si por usb funca…mmmmm
Es raro que por usb si, y por red no. Proba desinstalar los drivers de la placa, y volver a instalarlos, a ver si se soluciona.