Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

internet no funciona al inicio de win7

No hay Etiquetas
Entrada
Nuevo miembro

Japiverdey

entradas: 39

21:31 31/10/2010

1

Hola, acabo de instalar windows 7 en una pc y tengo el problema de que no conecta a internet automaticamente.
Lo explico mas detalladamente. En la casa tengo servicio de internet de telmex conectado a la placa de red de la pc por medio de un cable.
Cuando la pc inicia no funciona internet (no anda messenger ni explorer ni firefox ni actualiza el ativirus etc) cuando entro a centro de redes y recursos compartidos me muestra dos redes una con el dibujo de una casita que dice red domestica y otra con un banco que dice red publica.
Sin embargo cuando voy al simbolo de sistema y hago un ping a google me da como que hay respuesta.

Si desconecto el cable de red y lo vuelvo a enchufar el problema se soluciona. Tambien se soluciona el problema desactivando y volviendo a activar la placa de red. De esta manera funciona internet correctamente y ademas en la parte de red ya no me muestra dos conecciones. solo aparece una casita que dice red domestica con acceso a internet. y la que decia red publica ya no esta mas.

El problema es que cuando reinicio la pc vuelve a aparecer las dos conecciones como estaban antes. y siempre tengo que andar desconectando el cable de red o desactivar la placa para que vuelva a funcionar. si espero a que cargue windows completamente y despues recien enchufo el cable red tambien funciona pero lo que quiero es lograr que funcione siempre desde que inicia windows sin tener que hacer estas cosas. No la tengo muy clara con la configuracion de windows 7. Alguna idea?

Hardcore Extreme Level

pabloc74

entradas: 18123

00:32 01/11/2010

2

fijate de poner los ultimos drivers

Hardcore Extreme Level

makecba

entradas: 4372

00:43 01/11/2010

3

Eliminá la red de sobra que tenés.