Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Huawei mt810 driver para windows Vista!!!

No hay Etiquetas
Entrada
High End Level

drnetwork

entradas: 654

08:24 26/05/2006

1

TENGO EL MODEM QUE TIENEN TODOS LOS USUARIOS DE ARNET.
HUAWEI MT810 el problema es que no anda el drive en windows vista.

Alguien se le ocurre alguna idea vi estas capturas y me pregunto si se puede ejecutar algo parecido con otro software o con el famoso DSLMON.exe q trae windows …

Bajo XP funciona bien… sin problemas y bajo con edonkey o bit.. a 2 manos y no se clava.. debo ser el unico ajjajaja

Estas fotos fueron subida por el amigo JacK (la idea y el descubriento fue de el, creditos a su generosidad de compartirlo con nosotros)

"JacK dice:
Si querés ver más opciones extras tenés que hacerle doble click al ícono de la flecha verde del programa DSLMON que se ejecuta al inicio de windows, una vez en dicha ventana presionás ALT+D y aparece otra con las opciones ocultas."






Ahora el tema con este modem trucho es que (la tortuguita negra o alfajor negro) bajo windows Vista (build 5484.4 – beta 2) no funciona! … no carga el driver no anda directamente terrible!!!!!!!!!!!
SOY EXIGENTE AJJAJ EL WINDOWS NO SALIO AL MERCADO Y PIDO EL DRIVES BUENO ASI SOY YOP ejej

0 DSLMON es un software que viene con windows creo no? puede ser?
1 hablar con el soporte tecnico para q hagan el drive. (Juas hay soporte tecnico? ) ajjaja
2 Buscar otra forma de emular el modem por otros medios
3 tirarlo a la mierda y comprar uno nuevo ( $$$) – NO DA olviden este item ejej me gusta renegar

Esta bien a lo mejor le estoy pidiendo mucho no¿? jejeje
El windows vista sale en el 2007 como decia antes y yo le estoy pidiendo q funcione NOW
pero bueno.. ese soy yo me gusta probar y renegar… !!!

Otra cosa habia dicho que el windows vista anda lento.. bueno le busque la vuelta y le rompi las bolas
en el foro betatesters.. de microsoft y al final me digieron era problema de la configuracion del los 2 discos rigidos… ahora vuela y funciona mas rapido que el windows xp

Si alguien tiene una solucion bienvenida…

un abrazo

Gracias, un abrazo
——- ———– —————-
Phenom II x4 940BE | Gigabyte MA790X-UD4 | Sapphire 5770 1GB GDDR5| 4 GB CORSAIR DDR2 XMS2 800MHZ- | Windows 7 | Powercooler PS-550W MODULAR | Scythe mugen infinity 5 heatpipes | HD Gigabyte 1.5 TB | Site: www.primiciasnew.com My Facebook

Midle End Level

ari_zurdo

entradas: 311

21:29 26/05/2006

2

jajaaja… vas a tener que esperar hasta el 2008 a que Arnet se digne a sacar drivers de el router con lucecitas verdes (hay drivers que se llaman asi

Hardcore Extreme Level

jack

a

entradas: 6358

20:39 27/05/2006

3

Master 2 puntos a tener en cuenta.
1- Las imágenes las tomé de otro foro.
2- NO pierdas el tiempo con Vista porque además del modem puede NO reconocerte totalmente el resto de los dispositivos.

Agradezco tus palabras pero te estás "metiendo en lo hondo" por nada.

Y sinceramente lo que más disfruté de ese modem fue hacerlo funcionar en cualquier distro Linux que me propuse probar, sobre todo en Fedora Core 5 que ya viene incluído en el núcleo como ueagle-atm.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Entry Level

darkfish

entradas: 66

00:06 11/06/2006

4

me apunto al pedido de drnetwork, es lo único que no me funciona en windows vista 5381 y lástima que es uno de los más importantes dispositivos! el modem huawei mt810! arnet la put.. q t pario.

Hardcore Extreme Level

ATijbaroli

entradas: 9463

00:58 11/06/2006

5

1) pone XP
2) tirá el módem

Ahora, me llama la atención que digas q no anda en Vista, porque en realidad ni en XP ni en 2000 anda………


Entry Level

darkfish

entradas: 66

01:08 11/06/2006

6

ahora estoy en xp.. pero quiero probar como funciona internet y demás cosas en vista 5381 es por eso q necesito el driver para este modem.
no se justifica comprar otro modem, si este anda perfecto en xp.. y gastar en otro hay que desembolsar como 150 pesos mínimo y no da..

Hardcore Extreme Level

ATijbaroli

entradas: 9463

01:32 11/06/2006

7
Cita Iniciado por darkfish

si este anda perfecto en xp….

????????????????????????????????????????

no da, pero no funciona perfecto PERO NI EN PEDO!!!!!!!!!!


Extreme Level

yoda

entradas: 1268

14:29 11/06/2006

8

jajaja coincido con ati ni en pedo anda de 10 ese moden es re choto!!!

Entry Level

darkfish

entradas: 66

15:17 11/06/2006

9

o sea decir perfecto quizás es exagerado, pero a mi me anda bien. obviamente q tiene muchos problemas con mothers medio chotas pero bue..

Hardcore Extreme Level

ATijbaroli

entradas: 9463

15:36 11/06/2006

10

No, el problema que tiene (y mi mother no es chota) es que a veces no conecta porque tira error 671, y queda titilando el triangulo verde y hasta q no deja de titilar (desconectar el modem, reiniciar la PC o resetear el modem unas 648 veces tal vez lo soluciona) no te podés conectar.
Eso le pasa a la mayoría de los usrs, y probado en mothers DFI, ASRock, ASUS y muchos más.
Capische?


Invitado

11:40 01/07/2006

11

Buenasgente, despues de leer lo anterior me siento afortunado porque a mi en xp anda de lujo, el problemas, obiamente es con windows vista….que no creo que algun dia se solucione tampoco.
saludos!

Hardcore Extreme Level

jack

a

entradas: 6358

14:17 01/07/2006

12

Con chipsets VIA anda de lujo y funciona demasiado bien tanto en XP como en TODOS los Linux en el que lo instalé. El único inconveniente que le noté es que en algún momento dado deja de enviar/recibir datos, pero nada más.
Si tienen problemas hagan chequear sus líneas telefónicas, porque el modem anda bien.
http://www.modemhuawei.com.ar/

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Entry Level

darkfish

entradas: 66

21:52 03/07/2006

13

sniff quiero el driver para vista!!!