Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Homegroup Windows 7 problema

No hay Etiquetas
Entrada
High End Level

zeba5

Mar del Plata

entradas: 585

21:56 13/12/2010

1

Acabo de comprar una laptop y necesito pasar mucha info de mi vieja pc a esta notebook. El tema es que no me reconoce el Homegroup, ambas estan con windows 7 , tengo el router wifi de Fibertel.

Lo que noto raro, que por ahi debe venir el tema quizas, es que en mi pc de escritorio que está conectada con cable el nombre de la red es "Network 5" , y en la laptop con el wifi el nombre de la red es FT124058945.

Cuestion que no me aparece en ninguna de las dos el mismo grupo como para unirme, alguna idea que puede ser ?

Los firewall estan desactivados

Lo otro que me salta en mi pc que esta conectada con cable de red , tiro el solucionador magico de problemas de windows y me dice que la computadora esta aparentemente bien conectada pero que el servidor DNS no esta respondiendo, aun asi tengo internet lo mas bien en esa maquina.

Extreme Level

Brunus

Lanús Este

entradas: 1030

23:05 13/12/2010

2

Fijate en la PC de escritorio cuál es la clave del grupo Hogar, vas a la notebook y en el Centro de Redes te unís a un Grupo Hogar existente ingresando la clave del Grupo que obtuviste en la PC de escritorio.

High End Level

..2..

entradas: 528

23:14 13/12/2010

3

Fijate los firewalls que tengas activado, a mi el ESET Smart Security me trababa todo…

Dell Studio 1558 Intel Core i3 350 2.26Ghz – 4Gb de Ram – HD 320 Gb 7200rpm – Ati 5470 – Bateria de 9 celdas – Dell P2311H

High End Level

zeba5

Mar del Plata

entradas: 585

23:17 13/12/2010

4

no tengo otros firewalls, y no me deja unirme, me tira directamente para crear , me esta irritando bastante!

Hardcore Extreme Level

makecba

entradas: 4372

00:08 14/12/2010

5

Enchufá la notebook por cable al router. Te figura que cada máquina está en una red distinta. Fijate las subnet masks en las dos máquinas, y el rango de IP (por ahí el router asigna 192.xxx.xxx.xxx para LAN y xxx.xxx.xxx.xxx para WLAN, y nunca van a conectar). De última, enchufá la notebook directamente a la PC, pasá todo y volvé todo como estaba.

High End Level

zeba5

Mar del Plata

entradas: 585

00:11 14/12/2010

6
Cita Iniciado por makecba
Ver Mensaje
Enchufá la notebook por cable al router. Te figura que cada máquina está en una red distinta. Fijate las subnet masks en las dos máquinas, y el rango de IP (por ahí el router asigna 192.xxx.xxx.xxx para LAN y xxx.xxx.xxx.xxx para WLAN, y nunca van a conectar). De última, enchufá la notebook directamente a la PC, pasá todo y volvé todo como estaba.

se puede con el mismo cable? Probe asi nomas a ver si se detectaba facil y no, entre a leer en internet que se necesita un cable especial para conectar a dos pcs , que no era el mismo que para internet y no intenté mas.

Lo que estoy viendo es que desde la notebook, en la parte de redes, me detecta. COmputadora, (mi notebook) unicamente, pero en media devices me esta detectando algo de mi pc de escritorio ya que la MAC que figura ahi es de la de escritorio.
Por alguna razon me esta detectando eso pero no como pc

me olvidé de aclarar, ahora le conecte un receptor wifi a la de escritorio, sospechando eso que mencionás de que esten en dos redes distintas. Asi que ahora están las dos desde el wifi y tampoco hay caso, hace 3 horas que estoy renegando con esto me irritaaaaaa

Efectivamente, como media device me detect a mi pc de escritorio , y puedo ver toda la musica que tengo desde el windows media player, o sea, conexion hay, el tema es que no me detecta el grupo de hogar

Hardcore Extreme Level

makecba

entradas: 4372

20:20 14/12/2010

7
Cita Iniciado por zeba5
Ver Mensaje
se puede con el mismo cable? Probe asi nomas a ver si se detectaba facil y no, entre a leer en internet que se necesita un cable especial para conectar a dos pcs , que no era el mismo que para internet y no intenté mas.

Lo que estoy viendo es que desde la notebook, en la parte de redes, me detecta. COmputadora, (mi notebook) unicamente, pero en media devices me esta detectando algo de mi pc de escritorio ya que la MAC que figura ahi es de la de escritorio.
Por alguna razon me esta detectando eso pero no como pc

me olvidé de aclarar, ahora le conecte un receptor wifi a la de escritorio, sospechando eso que mencionás de que esten en dos redes distintas. Asi que ahora están las dos desde el wifi y tampoco hay caso, hace 3 horas que estoy renegando con esto me irritaaaaaa

Efectivamente, como media device me detect a mi pc de escritorio , y puedo ver toda la musica que tengo desde el windows media player, o sea, conexion hay, el tema es que no me detecta el grupo de hogar

Se puede conectar de PC a PC con cualquier cable UTP, las placas de red soportan Auto-MDIX hace años ya.

Extreme Level

BlackestDay

entradas: 1145

14:48 18/12/2010

8

Pero pienso yo que estan en el mismo grupo de trabajo no?, yo uso de seven a xp con dos maquinas… y no puedo hacer andar que xp lea seven pero si seven a xp, pero despues veo que es.

makecba seguro? ese cable utp de un lado es igual pero del otro tienen que ser diferentes, aun hoy en dia no funciona me parece si pones uno normal… digo porque yo en el curso armamos los dos y probamos.

Midle End Level

Vaati

entradas: 261

15:21 18/12/2010

9

El tema de MDI/MDIX y demases se hablo varias veces en este subforo… Solo que la maravilla de vbulletin desindexa todo.

http://www.maximonet.com/foro/thread…ighlight=cable

ON:
"Network 5" NO es tu grupo de red. Es una de las extrañas cosas de Windows para que puedas manejar mas facilmente y seguramente los recursos de red…. Que en definitiva sirve para que te rompas mas la cabeza.

High End Level

zeba5

Mar del Plata

entradas: 585

21:28 18/12/2010

10

Les agradezco atodos por sus respuestas. Finalmente tenia un router comun en el laburo, las conecte a las 2 a ese router y ahi finalmente pude pasar todos los datos. una tasa de 10mb/s un EMBOLE, pero bueno ya está