Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

duda/consulta sobre conexion de area local

No hay Etiquetas
Entrada
Midle End Level

Luchoteam_32

Bahia Blanca – Bs. As

entradas: 348

18:26 04/10/2009

1

Hola como les va?

Bueno hace poco arme mi PC y no estoy seguro si el funcionamiento del area de red es el correcto, la cosa es asi prendo la PC y windows carga de toque, aparece el escritorio todo de 10, pero no aparecen de toque o medianamente rapido los dos monitorcitos celestes de conexion de area de red…tardan en aparecer, y es mas mientras no aparecen si le doy abrir al mozilla es como que no responde, aparecen los monitorcitos y pum! el mozilla aparece de golpe.

Les comento un poco sobre mi PC a modo informativo:

Phenom II 710
2Gb de ram
disco de 320
Mother Asus M4N78 SE
S.O.: Windows XP SP3

El proveedor de internet es Speedy, ellos me dieron un modem Zyxel P600 y al tiempo compre un Router Linksys WRT54G porque mi viejo queria conectar su note.

Capaz que es normal que tarde un toquesito, hace como 20 dias que estoy usando esta PC antes tenia un Pentium IV con un mother Gigabyte (el resto del router y modem igual) y ni bien aparecia windows ya tenia los monitorcitos titilando.

Un saludo y espero sus respuestas!

Hardcore Extreme Level

pabloc74

entradas: 18123

18:43 04/10/2009

2

es normal que pase en algunas maquinas, a mi me pasaba en 1 y en otras 2 no

Hardcore Extreme Level

Ukyo

.

entradas: 4393

19:48 04/10/2009

3

Windows arranca sin tener lista la red. Es normal eso.

Midle End Level

Luchoteam_32

Bahia Blanca – Bs. As

entradas: 348

20:24 04/10/2009

4

ahh bueno gracias chicos, me quedo tranquilo…pasa que vieron como es PC nueva y bueno esta con todas las miradas encima jaja

Un saludo!

Extreme Level

leandro537

entradas: 1545

20:44 04/10/2009

5

Hola !! tengo el mismo modem Zyxel P600 y cuando se calienta un poco se me cae internet es una x queria y me tarda en cargar como a vos.
Saludos !

High End Level

andres2420

entradas: 880

01:18 05/10/2009

6

Proba a la placa asignandole una direccion ip estatica claro esta dentro del rango entregado por el router tuyo.Con eso te ahorrarias (creo) el que windows pregunte si hay algun servidor dhcp y esperar una respuesta.Fijate a lo mejor levanta mas rapido.