Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cronicas de arnet

No hay Etiquetas
Entrada
Entry Level

SkImO_NeT

entradas: 93

15:26 19/09/2008

1

Wenas gente:

Paso a comentar mi situacion:

Hace 3 dias q no tengo internet, llame a arnet el primer dia y me dicen "es problema nuestro, durante el dia se soluciona", weno digo, me siento y espero tranki… pasa el dia y no se soluciona, al otro dia tampoco, digo "we mañana llamo", confiado de q se iva a solucionar, llega el 3er dia (hoy) y digo no basta viejo, caso el telefono y llamo, me dicen "conecte el modem directamente y pruebe".. porque mi coneccion es modem-router (porque tengo 2 pc´s) y mi pc.. conecto a mi pc el modem y si hay internet, pero cuando vuelvo a conectar el router nada, voy a la parte del setup del router y pongo conectar y nada nuevamente..

Con un poco mas de bronca ya, llamo, lo cual me responden "Arnet no se puede responsabilisar de su router o las conecciones a el", pero q raro, hace 3 dias tenia y con el problema de ARNET se me corto, "algo paso" digo.. pero weh..

Me conecto con el modem entro al foro y veo la "guia basica dns", la leo detalladamente y sigo las instrucciones, pongo los DNS en el setup del router y mando conectar pero no se conecta …

Imagen de la desgracia:

No se q hacer la verdad… arnet me dice q llame a un tecnico (no conosco ninguno), la verdad q yo no se casi nada d internet…

Weno espero q me puedan dar una solucion
No puse esto en el tema de "guia basica dns" por que realmente nose si es esa la solucion..

Saludos!

Hardcore Extreme Level

Chilanpi

entradas: 3553

16:14 19/09/2008

2

Con el modem que te mandaron ellos, te funciona?
Que modem te mandaron?

Salu2

Entry Level

SkImO_NeT

entradas: 93

17:26 19/09/2008

3
Cita Iniciado por Chilanpi
Ver Mensaje
Con el modem que te mandaron ellos, te funciona?
Que modem te mandaron?

Salu2

Le compre a arnet un modem HUAMEI (el q tiene ethernet y usb) hace como 2 meses, y a principios de año (febrero o marzo) compre por mi cuenta un router..

Ambos andaban perfectamente antes del problema de arnet.. ahora estoy navegando con el modem solo y la velocidad es la de siempre

salu2

Extreme Level

Geomancer

entradas: 1655

17:43 19/09/2008

4

Configura donde dice WAN IP 10.0.0.1
Subnet Mast 255.255.255.0
Default Gateway 10.0.0.2

Proba con esa config.

Entry Level

SkImO_NeT

entradas: 93

19:15 19/09/2008

5
Cita Iniciado por Geomancer
Ver Mensaje
Configura donde dice WAN IP 10.0.0.1
Subnet Mast 255.255.255.0
Default Gateway 10.0.0.2

Proba con esa config.

Entre a la opcion "avanzada" del router.. busque y busque y en la ultima opcion encontre "static routing".. probe poniendo esos numeros q me pasaste ahi..

Imagen 1:

Y me salto este error:

Probe sacando alguno pero no me deja..

Iwal muchas grax che

High End Level

andres2420

entradas: 880

20:59 19/09/2008

6
Cita Iniciado por Geomancer
Ver Mensaje
Configura donde dice WAN IP 10.0.0.1
Subnet Mast 255.255.255.0
Default Gateway 10.0.0.2

Proba con esa config.

WAN ip es la direccion publica asiganada por arnet….no la podes poner vos a menos que contrates un servicio de ip fijo y ahi si le pones la que te asigno arnet o quien sea.

Che master volviendo al problema que tenes, porque no intentas esto: natea el huawei y usa ese router que tenes como un simple switch.Para descartar problemas del router en si fisicamente ( los puesrto/cableado/ect).

Despues ahi si lo que podes hacer es dejarlo como un simple modem al huawei y configurar el router para que el haga la coenxion. O sea te tendrias uqe ir a wan y ahi colocar encapsulado/vpi-vci/usuario/contraseña/pvc/ect…

Nos vemos loco cualquier cosa chifla

Entry Level

SkImO_NeT

entradas: 93

13:55 20/09/2008

7
Cita Iniciado por andres2420
Ver Mensaje
WAN ip es la direccion publica asiganada por arnet….no la podes poner vos a menos que contrates un servicio de ip fijo y ahi si le pones la que te asigno arnet o quien sea.

Che master volviendo al problema que tenes, porque no intentas esto: natea el huawei y usa ese router que tenes como un simple switch.Para descartar problemas del router en si fisicamente ( los puesrto/cableado/ect).

Despues ahi si lo que podes hacer es dejarlo como un simple modem al huawei y configurar el router para que el haga la coenxion. O sea te tendrias uqe ir a wan y ahi colocar encapsulado/vpi-vci/usuario/contraseña/pvc/ect…

Nos vemos loco cualquier cosa chifla

Lo q pasa es q mucho no entiendo.. estoy buscando algun tecnico en redes para q me configure todo..

Saludos!

Ya consegui un tecnico de confianza..
Cuando me diagnostique el problema aviso!

Suert!