Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cortes Con Router Linksys WRT54G

No hay Etiquetas
Entrada
Nuevo miembro

ozziespy

Moron

entradas: 50

01:26 15/01/2009

1

Un conocido mio tiene el siguiente problema, él mismo lo detalla:

El tema es así:
Tengo una pc de escritorio conectada por cable al router descripto en el titulo y otra pc conectada al router en forma inalámbrica.
El problema es que de un día al otro empezó a Desconectarme de Internet cada tanto y la única solucion era desconectando el Cable de Power y volviendolo a conectar, de esa forma volvía a andar sin problemas.
Probé volviendo a valores Default, andaba bien y luego de unos días empezaba con los dramas otra vez.
Decidí poner el firmware de DD-WRT, y lo mismo.. Es decir: Empezaba los primeros días sin interrupciones y otra vez deja de dar Internet y la única solucion es sacando y poniendo el cable de power.
La verdad que no se que pueda ser, tengo configurado encriptación WAP2 Personal, broadcasting off, Filtro por Mac.
Probé conectando el modem directo a la placa de red y no hay problema alguno, por lo cual es el router el problemático.
El modelo es Linksys WRT54G V8, el cual está flasheado con el firmware DD-WRT v24.

Desde ya muchas gracias ante la ayuda que me puedan brindar, la verdad que me tiene loco, ya probé de todo y no hay caso

Phenom II X4 965 C2 – 4GB G-Skill Trident DDR3 1333MHz – HDD 500GB Western Digital Caviar Black – Sapphire Radeon HD5770 Vapor-X 1GB DDR5 – ThermalTake PurePower 600Watts PFC+

Extreme Level

Zalken

Ciudad de la furia

entradas: 1061

13:16 15/01/2009

2

Me suena a algo de soft, pero puede estar cagado..
Quisas algun firmware mal actualizado, o alguien que tenes cerca que te este hackeando el router (posibilidad baja, pero no nula)..
Proba con otro router inalambrico (si alguien te puede prestar)..

[SIGPIC][/SIGPIC]

Midle End Level

Rueditas2007

entradas: 302

15:36 15/01/2009

3

Pero como es? queda tachada la conexión de red o simplemente deja de responder internet (y la conexión sigue activa)?

Midle End Level

MaxJB

entradas: 306

07:52 16/01/2009

4

yo tambien tengo un problema similar con ese router pero se me corta una vez al mes mas o menos asi que no molesta tanto.
en mi caso queda la conexion pero no sirve y tengo que resetearlo o armar la conexion denuevo (pocas veces) calculo que es algo por software pero la verdad me pasa muy poco como para que me moleste en buscarle la solucion, si te enteras decime

Extreme Level

Chris

sadsad

entradas: 1605

09:46 16/01/2009

5

Muchachos, yo pase por le mismo problema. La conexion ESTABLE no me duraba ni 15 minutos.

Solucion? Pasar al WRT54G2. Le dije al que me lo vendio que me lo cambie por otro y chau problema.

Midle End Level

blaxtar

entradas: 117

05:42 19/01/2009

6

puede ser la energia del aparato y si esta bebajo de del escritorio cerca de los cables y esas cosas pues mal beria estar bien alejado de interferencias y de cables y essas cosas chekea bien y luego primero proba con FW oficial… sin seguridades y esas cosas…