Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Configurar router

No hay Etiquetas
Entrada
Invitado

16:19 13/08/2008

1

Hola

Me acabo de comprar un router para poner en red mi pc con la de mi tio para compartir internet.
Tengo un modem ethernet de speedy.
Ya conecte los cables, las luces encienden correctamente, pero nose como seguir, ya que el manual vino en ingles y no comprendo del todo.
Si alguien me explica que debe hacer, ya que de redes mucho nose.

Gracias

Midle End Level

Marq

entradas: 154

18:29 13/08/2008

2

pone primero q modelo de modem es, y como es la conexion.
saludos.

saraasa

Invitado

22:58 13/08/2008

3

Modem aADSL smartAX MT880 ethernet

ROUTER ENCORE ENRTR-104

Paso a explicar a ver si m entienden.
Tngo mi modem speedy ethernet el cual lo conecte a un router para q tnga internet mi tio.
Del router sacaqye 2 divisiones una para mi y otro para el.

En el manual te dan una direccion de IP ( http://192.168.1.1/ ) para q pongas en la barra de direcciones del internet explorer.
La pongo.
Pongo la contraseña y el administrador que pide la pagina.
Y aparecen algunas opciones como para elejir q nose q son xd jaja.
desde ahi no entiendo nada.
Puse la contraseña de speedy, puse guardar y resetear pero no pasa nada.
cuando conecto el modem al router dice q la coneccion es nula.

Perdon sino m explico bien, no entiendo mucho d redes

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

23:58 13/08/2008

4

Flaco ¿no entendes mucho de redes y te pones a hacer una conexion compartida de internet con un router? ¡que huevos!
Deci que estamos los de la comunidad para ayudarte!!! Ja ja :-D
En el router, tenes que ir a Advenced Setup -> Wan
Y elegir PPPoE (Dial-Up xDSL).
[Apply]
Te pide user y pass. Las pones (verificalas!)
Los datos opcionales (IP Address y demas) dejalas en 0.0.0.0)
MTU = 1492
Activas la opcion "Always ON" (siempre conectado).
[Apply]
Creo que ahi queda establecida la conexion (en mi router no puedo probarlo porque tengo Flash) A lo sumo anda a system -> Status y verifica que esté conectado. Eventualmente dale al boton Disconect y despues a Connect.
Con esto deberia andar
Cualquier cosa, postea de nuevo
Saludos y suerte

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W