Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Configuracion Huawei HG520b. No logea

No hay Etiquetas
Entrada
Extreme Level

cypresshill1973

Pergamino

entradas: 1924

18:29 14/09/2010

1

Hace unas semanas tuve problemas con el modem de telefonica en el laburo, y me pusieron un HG520b

El frente es un portaretrato. Asi que me lo lleve a mi casa hace unos dias mientras que reemplace un modem ADSL y un router inalambrico que tenia en casa.

La cosa es que no pude configurarlo. En realidad lo configure segun los parametros del proveedor de internet que tengo en casa. Termine llamando la administracion y me mandaron al tecnico que tampoco lo pudo hacer andar.

La situacion es que vivo en un barrio privado y el consorcio tiene su propia prestadora de Telefonia e Internet, los parametros son parecidos a los que usa Telefonica pero difiere de algunas cosas. Por lo tanto no puedo googlear para ver una correcta configuracion.

Por ejemplo el VPI es =81 y el VCI es =8. El tema que no se loguea. El tecnico me dijo que algunos huawei tienen problemas de este tipo y siendo que otros del mismo modelo no los tienen. Por ejemplo a mi vecino que recien se muda hace poquito le instalo el mismo HG520b y le funciona, pero el mio no y otros 2 que quiso instalar tampoco le anduvieron.

En fin, a mi se me hace que es un problema mas de configuracion que otra cosa… A alguien se le ocurre que puedo hacer???

Solo hay dos cosas infinitas: el universo y la estupidez humana. De la primera no estoy seguro…
Midle End Level

Vaati

entradas: 261

02:36 15/09/2010

2

Por ejemplo el VPI es =81 y el VCI es =8. El tema que no se loguea

Paero al menos se sincroniza?

(Prende la luz de ADSL?)

Extreme Level

cypresshill1973

Pergamino

entradas: 1924

10:03 15/09/2010

3

Si… Pero no loguea o sea no se conecta

Solo hay dos cosas infinitas: el universo y la estupidez humana. De la primera no estoy seguro…
Midle End Level

Vaati

entradas: 261

22:06 15/09/2010

4

Entonces hace esto:
-Rerevisa el user y el pass si estan bien colocados.
-Usa internet explorer.

Y conta despues que paso.

Extreme Level

cypresshill1973

Pergamino

entradas: 1924

22:29 15/09/2010

5

Ya hice eso, no soy principiante… Lo hizo el tecnico de la empresa proveedora de Internet. Y no pudo normalmente… Tampoco el loco se va a romper la cabeza por un cliente que no le loguea un router y mucho menos si puso uno que ellos no instalaron. Hizo lo de siempre, si no fue a otra cosa mariposa. Pero a mi se me hace que es algun tema de configuracion de "algo", como no se a donde recurrir, por eso lo postie aca

Solo hay dos cosas infinitas: el universo y la estupidez humana. De la primera no estoy seguro…
Midle End Level

Vaati

entradas: 261

00:16 16/09/2010

6

Pues no hay muchas cosas.
-VCI, VPI
-user and pass
-ADSL Mode. Este es el modo que funciona el ADSL hace un par de threads atras hablaban algo que te podia "hacer funcionar mejor la internet", dudo que esto lo modificaste ademas que siempre de fabrica viene en modo auto.

Por eso no hay ninguna configuracion super secreta que haga no funcionar el modem.

EDIT: O sea solo te queda probar con todos los modos de ADSL a ver que onda.

Extreme Level

cypresshill1973

Pergamino

entradas: 1924

00:18 16/09/2010

7

Si… Hay dos milllones de cosas y tan solo una es suficiente para que no se conecte.

Solo hay dos cosas infinitas: el universo y la estupidez humana. De la primera no estoy seguro…
Midle End Level

Rueditas2007

entradas: 302

13:30 16/09/2010

8

Se que es poco probable ya que el técnico de la empresa estuvo ahí, pero no tendrán bloqueo por mac address la prestadora?

Extreme Level

cypresshill1973

Pergamino

entradas: 1924

13:39 16/09/2010

9

No creo.. No creo que filtren por ese lado, no tiene sentido, ademas no saben la de mi modem

Solo hay dos cosas infinitas: el universo y la estupidez humana. De la primera no estoy seguro…
Midle End Level

Rueditas2007

entradas: 302

18:19 17/09/2010

10

Precisamente, no necesitan saberla.
Lo que puede ser es que tengan habilitadas solo las mac address de sus equipos. Todo lo demás, denegado.

Extreme Level

cypresshill1973

Pergamino

entradas: 1924

00:19 18/09/2010

11

La mayoria de los usuarios ponen su propio hard ya que instalan los basicos y los pitos cortos de aca ponen lo mas pijudo que consiguen. Con ese criterio los 300 usuarios de aca adentro tendrian quilombo y no es asi.

Hoy consegui un tecnico que labura para Telefonica que la tiene reclara, supo cual es el problema que tengo cuando se lo comente…. En estos dias va a venir a casa a configurarlo. Me dijo que el Hg520 tiene 7 perfiles y quizas en el que este no vaya o haya que configurar ya mas que el VPI y VCI aparentemente sabe el problema.

Por ahora estoy usando un modem ZTE poronga con el Aple Airport Express como router wifi

Solo hay dos cosas infinitas: el universo y la estupidez humana. De la primera no estoy seguro…