Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Configuar Encore ENDSL-AR para Arnet

No hay Etiquetas
Entrada
Nuevo miembro

tres_colores

entradas: 2

21:35 06/04/2007

1

Hola! Tengo Arnet 1.2Mb y se me rompió el módem Huawei que mandan. Ahora estoy tratando de configurar un Encore ENDSL-AR pero no puedo; la verdad es que no entiendo mucho de esto…Fui a 10.0.0.2 e hice un test diagnóstico que fue bien hasta que falló en "Test IP connect to Ethernet". Que puedo hacer? Gracias por la paciencia!

Nuevo miembro

alf25

entradas: 6

04:21 07/04/2007

2

asi lo cofigure yo para telefonica y funciono ,

Con el MODEM router conectado escribimos en la barra de direcciones:
http://10.0.0.2/
nos va a pedir:
Administrador : admin
Contraseña : conexant

se abre la pagina de configuración
Hacer clic en WAN a la izquierda y de bajo Configuración.
Hay un adaptador seleccionado, dale Submit. Te aparece una pantalla con un montón de
cosas para cambiar.
Lo más importante acá es la parte de ATM, que seguro está mal en tu módem, si tenés línea
telefónica de Telecom tenés que poner los siguientes números en VPI y VCI:
VPI: 0
VCI: 33
Y en la parte de PPP pones los datos de tu cuenta de Internet.
si tenés línea telefónica TELEFONICA tenés que poner los siguientes números en VPI y
VCI:
VPI: 8
VCI: 35

WAN:
ENCAPSULATION: PPPoE LLC
BRIDGE: Disabled
PPP:
Service Name: Ciudad Flash (o lo que sea)
Username: xxxx@xxxx-bsas-xxx (o lo que sea)
Password: la pw de la cuenta de acceso
Disconnect Timeout: 0
Automatic Reconnect: habilitado
DHCP: Todo deshabilitado ( no lo pude habilitar , pero igualmente entrego IP
automáticamente)
Virtual Circuit: 0
Click en botón Execute
4º una ves hecho las modificaciones
Save Settings
"Write settings to flash and reboot."
Click en Botón Submit

Lógicamente ya no se usa el discador desde la PC, sino que el router se conecta solo,
usando los datos de la cuenta que se ingresaron en PPP
6º si algo salió mal el MODEM tiene un pequeño botón reset que vuelve todo al estado
original

lastima queria subir una captura de pantalla pero me tira archivo invalido si encuentro la forma lo hago