Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Conexion NULA o LIMITADA

No hay Etiquetas
Entrada
Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

19:57 08/02/2007

1

Hola… mi problema es este: me fui de vacaciones y al regreso me encontre con mi pc funcionando muy mal… y sobre todo en la conexion a internet. Resulta q mi mobo tiene placa de Red incorporada, entonces al conectarse "Intenta" compartir la conexion, resultando por ello, "CONEXION NULA O LIMITADA".

este problemita ya lo solucione anteriormente "Deshabilitando" la placa de red, pero Realmente no recuerdo los pasos, por eso pido de su AYUDAAA!!!! ya q esto me tiene cansado…

DATOS:
Conexion: Speedy (modem USB como todo el mundo)
Configuracion de "conexiones de RED":
1. Speedy (PPPOE) funcionando (La Predeterminada)
2. Conexion area local 2 (PLACA DE RED, Deshabilitada)
3. Conexion area local (modem USB, Conectada)

Espero q me puedan ayudar en esta!!! Gracias

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

10:40 09/02/2007

2

Bue parece q nadie tuvo este problemita.
quizas sea por la direccion de IP?? esta configurada como automatica….

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

21:47 12/02/2007

3

bue, nadie supo responderme

High End Level

El viofla

entradas: 993

22:18 12/02/2007

4

Tira abajo los firewalls que tengas.

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Hardcore Extreme Level

Chilanpi

entradas: 3553

22:48 12/02/2007

5

No entiendo bien… estás compartiendo Internet con otra PC o no? porque si no estás compartiendo con nadie, dejala deshabilitada, no hay problema. O sino andá a las propiedades de la placa y destildá donde dice "Notificar cuando hay conexión limitada o nula"

Salu2

Hardcore Extreme Level

Zerocool65

entradas: 3091

22:48 12/02/2007

6

No creo que sea eso, para mi que es el Servicio, te recomiendo que llames y consultes.
ah! fijate bien si el modem tiene todas las luces prendidas, por lo general son 5 pero tienen que tar prendidas 4. Te comento que no todo el mundo tiene conexion de modem por usb, por lo general son malas ya que consumen recursos de la pc y tienden a ser inestables , proba conectando tambien el modem con un cable de red a la placa de red on board de tu mobo, espero te sirva de algo, Saludos!

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

01:32 13/02/2007

7
Cita Iniciado por Chilanpi
Ver Mensaje
No entiendo bien… estás compartiendo Internet con otra PC o no? porque si no estás compartiendo con nadie, dejala deshabilitada, no hay problema. O sino andá a las propiedades de la placa y destildá donde dice "Notificar cuando hay conexión limitada o nula"

Salu2

NO comparto con nadie la conexion, ya destilde la opcion "Notificar cuando hay conexión limitada o nula", pero antes de q algun buffon me tocara la maquina, lo habia resulto de otra forma (ya no recuerdo, por eso pregunto)…. ahhh tambien esta deshabilitada la placa de red…

El Viofla: Tira abajo los firewalls que tengas.
Rta: ya lo hice…

Julian65: No creo que sea eso, para mi que es el Servicio, te recomiendo que llames y consultes.
ah! fijate bien si el modem tiene todas las luces prendidas, por lo general son 5 pero tienen que tar prendidas 4. Te comento que no todo el mundo tiene conexion de modem por usb, por lo general son malas ya que consumen recursos de la pc y tienden a ser inestables , proba conectando tambien el modem con un cable de red a la placa de red on board de tu mobo, espero te sirva de algo, Saludos!

El modem usb es el de Speedy, no trae 5 luces, solo 2. recursos comera, pero no se notan. de lo q estoy seguro es q no es el modem el problema! gracias igualmente…

High End Level

El viofla

entradas: 993

09:23 13/02/2007

8

Jeronimo… no hay platita para algun modem/ADSL ethernet como la gente? Te vas a ahorrar mas de un dolor de cabeza…

AMD Sempron 2600+ /// ASUS A7V8X-X /// 1GB Kingston Value /// Gigabyte Radeon 9550 128MB + TT Crystal Orb @ 430/490 /// WD Caviar 80GB /// Samsung 796MB /// Feather MV-270 /// Creative Audigy 4 /// Logitech MX310 /// Genius KB-16e

Hardcore Extreme Level

Chilanpi

entradas: 3553

14:47 13/02/2007

9
Cita Iniciado por jeronimoblach
Ver Mensaje
NO comparto con nadie la conexion, ya destilde la opcion "Notificar cuando hay conexión limitada o nula", pero antes de q algun buffon me tocara la maquina, lo habia resulto de otra forma (ya no recuerdo, por eso pregunto)…. ahhh tambien esta deshabilitada la placa de red…

Si ya deshabilitaste y destildaste la opción de notificar, no debería aparece nada…. no se que te puede estar pasando. Si haces doble click en el icono que te dice o hace?

Salu2

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

15:31 13/02/2007

10
Cita Iniciado por Chilanpi
Ver Mensaje
Si ya deshabilitaste y destildaste la opción de notificar, no debería aparece nada…. no se que te puede estar pasando. Si haces doble click en el icono que te dice o hace?

Salu2

sera por q esta la tildada la opcion de "obtener automaticamente una direccion de IP"?? creo q debe ser por ese lado.
lo bueno es q por el momento no se desconecta.
Saludos, Gracias

Hardcore Extreme Level

jack

a

entradas: 6358

18:04 13/02/2007

11
. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Nuevo miembro

betoman

entradas: 2

20:02 04/03/2007

12

hola a todos!! mi consulta es similar, yo quiero armar una red de 3 pcs, en una pc1 tengo speedy por speedy uso el cablemodem uno "blanco MAC ADD….." y como router estoy usando un tp-link – tl-sf1005f ya cablee para las todas las pcs!!.. algo asi… de linea telefonica entra al cablemodem"telefonica- blanco" de ahi le mando al router y del router mando cable para las 3 pcs.. el problema es q solo la PC1 donde me instalaron el soft speedy entra en linea y las otras no!!!! luego le mande CON EL ASISTENTE DE REDES.. Y TODO OK!!! pero el tema es q cuando apago la pc1 las otras no entran!!!.. alguna sugerencia.. yo quiero q cualquier tenga internet sin necesidad de encender una!!..

Nuevo miembro

betoman

entradas: 2

20:05 04/03/2007

13

intente con los ips 192.168.1.10 mask-255.255.255. puerta 192.168.1.1 y dns1º 200.51.211.7 dns2º 200.51.212.7 y les asigne a las otras pcs el ip consecutivo.. pero nada solo me carga la primera las otras no!,, SOLIA INSTALAR REDES DE ESTA MANERA PERO ACA NO ME FUNCIONO!.,.. agradesco a la comunidad laguna sugerencia gracias.

Nuevo miembro

fantogato

entradas: 8

21:34 05/03/2007

14

El problema no es de Hardware, es de Microsoft

Las tarjetas de red, los puertos de ethernet y las conexiones inalambricas, suelen presentar la falla de la conectividad limitada o nula, pero no es un problema propiamente del puerto de conexion en lo que hardware se refiere o los modem ya sean bridge o router

El error de la conectividad limitada o nula es por el SP2 de windows XP (si checan con el sp1 o sin ningun Sp no existia esa falla), el problema se genero apartir del BOOm que se dio a nivel mundial del virus Blaster y Sasser, por eso microsoft lanzo el Sp2 con el centro de seguridad ya configurado, el error propiamente segun explica microsoft, es por que el puerto de conexion no esta recibiendo una IP, al colocar una ip fija en la tarjeta de red, o en el adaptador a utilizar el mensaje desaparece, por que nosotros ya estamos asignando esa IP que no esta recibiendo el Adaptador.

Se preguntaran por que las conexiones con un bridge dan esta falla si ellas estan esperando una IP hasta el moemto de conectar, y es cierto al encontrar una sincronia con la central estamos conectados a una central, pero no estamos valindo aun dentro de un NAM, por eso cuando conectamos y autenticamos La conectividad limitada o nula desaparece por que ya nos asignaron una IP.

Con un router es Diferente, en la mayoria de ellos tenemos un Led que nos indica que estamos enlazados a internet, pero la conexion no llega a nuestra maquina, Por que es esto ???? la primera respuesta seria que el router no esta funcionando adecuadamente al no mandar direcciones ip`s al adaptador de conexion, pero que sucede cuando tenemos un OS diferente ya sea linux, Mac o el mismo Windows con 2000 por poner un ejemplo y en estos si tenemos navegacion y nos llega direcciones ip`s que nos asigna nuestro router, como ya mencione anteriormente al poner una IP fija en el adaptador es casi 100% seguro que no entremos a nuestra puerta de enlace del modem y poder checar toda nuestra configuaracion del servidor de DHCP, podemos tambien desactivarlo y ponerlo manualmente y con eso en muchas ocasiones se corrije la falla, el unico problema es qua a todas nuestras terminales de la red tendriamos que modificarlos a direcciones manuales.

La solucion que dan el gran Bill Gates es desinstalar el adaptador de red y volverlo a cargar con los controladores de nuestro adaptador ya sea USB, ethernet o Wireles, en su defecto tambien algunos fabricantes de Placas madre y adaptadores de red ya sea alambricos o inalambricos, han puesto en sus sitios actualizaciones para poder corregir estas fallas aun que no son propiamente de ellos, en otros casos si nuestro router tiene la opcion de reset podemos realizarlo, esto no por una falla del router mas bien para liberar el puerto logico de conexion, otra opcion son los firewall`s tanto de windows como de otro fabricante ya que al vincularse con el centro de seguridad de windows nos dan tambien esta falla y la opcion mas viable desinstalarlos, borrorarlos todo del registro y volver a instalarlos, personalmente no recomiendo el solo destildar la opcion de "no mostar el estado de conectividad limitada o nula" ya que esto como su nombre lo indica solo quita la notificacion mas el problema sigue.

No hay una solucion definitiva para esto problema ya que cada uno tenemos un equipo diferente, y nos conecrtamos en diferentes lados en los cuales XP se puede alarmar y en cualquier mometo darnos este problema.

Una de las opciones mas efectivas que personalmente aplico para corregir esta falla es reiniciar los adaptadores atravez del panel de control y el icono de herramientas administrativas, y a su vez si esto no funciona por si solo reinstalo el adapatador que me presente la falla ………… P

erdon por extenderme un poco y espero que esto las funcione en algo

Haz el Amor y no la Guerra

Nuevo miembro

thealchemist

entradas: 23

12:12 09/03/2007

15

Por el modelo que especificas mas que router parece un switch :S, de ultima especifica que modelo de modem te puso telefonica y vemos que solucion le damos

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

18:08 10/03/2007

16
Cita Iniciado por thealchemist
Ver Mensaje
Por el modelo que especificas mas que router parece un switch :S, de ultima especifica que modelo de modem te puso telefonica y vemos que solucion le damos

si esa pregunta es para mi: telefonica me encajo SppedTouch 330 (THOMSON)modem ADSL USB

Midle End Level

Incomprendido

entradas: 136

12:51 15/03/2007

17

probaste deshabilitando esta opción en las propiedades de la conexión del modem adsl usb?

(CONEXIONES DE RED // CLICK DERECHO EN LA CONEXIÓN // OPCIÓN "PROPIEDADES&quotwink

<<AnGeLu$>>: "q loco este qwerty si imaginan tener tu nombre en un teclado q utilice todo el mundo groso groso el chabon!!!"

Hardcore Extreme Level

Mr. X

Hudson, Berazategui

entradas: 5616

14:56 15/03/2007

18

Ya esta!!!! se soluciono todo al fromatear la pc!!! jajaja

pasa q tuve un quilombo y decidi volver a cero!!!

Midle End Level

Incomprendido

entradas: 136

18:33 15/03/2007

19

la eterna y mágica solución —> format c:

xD

<<AnGeLu$>>: "q loco este qwerty si imaginan tener tu nombre en un teclado q utilice todo el mundo groso groso el chabon!!!"