Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Cambio de fuente = chau router?

No hay Etiquetas
Entrada
Entry Level

Indiana

entradas: 96

21:44 25/02/2008

1

El tema es asi, se me quemo la fuente (Zeus tiro un rayito lindo y boom) de mi anterior router/modem 3com, compre fuente nueva, y arranco, pense, safe. Cuando le pongo la fuente nueva anda perfecto, durante 15 minutos, se desincroniza, OK, se sincroniza nuevamente, se desincroniza de nuevo.. y asi y asi, o sea, no funca asi la cosa.

Entonces pense, debe haber quedado "tocado" el router, listo, llame a 3com, que me cambien el router por otro.

Hoy me llego el nuevo router, lo pongo, adivinen que, pasa lo mismo, se desincroniza cada 15 minutos…

Entonces aqui va la pregunta, considerando que lo unico nuevo que tengo es la fuente, podria ser que algo en la fuente no original que tengo produzca la desincronizacion del dispositivo? es posible?, en ese caso, debere conseguir la fuente original.

Slds.-

Extreme Level

NoName

entradas: 2655

21:50 25/02/2008

2

Con "fuente" te estas refiriendo al trafo?
La desincronización se puede producir por baja tensión, si tenés uun voltimetro a mano podés medir si el valor de salida es el que debería.

Linux Registered User #312139 – http://counter.li.org/
Entry Level

Indiana

entradas: 96

21:53 25/02/2008

3

Si, me refiero al transformador.

Baja tension? ahora que lo decis, el ventilador que tengo al lado continuamente se acelera y desacelera, pero la pc anda de 10..

Midle End Level

charlygammer

entradas: 388

22:08 25/02/2008

4

puede que sea un trafo defectuoso suele pasar.

MAXIMO PC USER[SIGPIC][/SIGPIC]
121212

Entry Level

Indiana

entradas: 96

22:36 25/02/2008

5

Vos decis, que un trafo defectuoso puede ocasionar que mi router ADSL se viva desincronizando?…

Hardcore Extreme Level

Chilanpi

entradas: 3553

01:40 26/02/2008

6

Si tenés oportunidad probá con otro modem por las dudas sea un problema de la línea de teléfono. Igual te digo que cuando el trafo no entrega el voltaje correcto el aparato hace lo que quiere. Fijate el volt que necesita el router y buscá un buen trafo o conectalo a la fuente de la PC (12V)

Salu2

Entry Level

Indiana

entradas: 96

11:32 26/02/2008

7

Sabes que estuve averiguando eso de conectarlo a la fuente de la pc, pero tengo que meter mano y soldar un par de cosas… algo riesgoso al menos para mi.

Moderador

chavo

Tierra

entradas: 1874

11:40 26/02/2008

8

Por casualidad preguntaste a 3com si ellos venden trafos?
Porque tengo entendido que muchos trafos hecho acá en el país son malos y trae incovenientes.
A lo mejor solucionas tu problema comprando directamente a 3com.




 

Entry Level

Indiana

entradas: 96

13:06 26/02/2008

9

Si.. era lo que pensaba hacer, lo que pasa es que ya tire bastante guita y no tenia ganas de seguir tirandola y que el problema continue, pero si, la unica va a ser hacerme de 1 fuente original.. que va a ser.

Hardcore Extreme Level

Chilanpi

entradas: 3553

13:25 26/02/2008

10
Cita Iniciado por Indiana
Ver Mensaje
Sabes que estuve averiguando eso de conectarlo a la fuente de la pc, pero tengo que meter mano y soldar un par de cosas… algo riesgoso al menos para mi.

Asegurate que sea el voltaje correcto, la fuente te entrega 12V y 5V (eventualmente 7V)

Salu2

Entry Level

Indiana

entradas: 96

12:35 14/03/2008

11

Revivo un toke, luego de idas y vueltas probando la fuente con un tester, veo que el tema pasa por ahi, probe con dos fuentes, una de 1 amper y otra de 1.5, la de 1 amper no llega a los 12 volts y la de 1.5 llega a 13, en el primer caso se vive descincronizando y en el segundo ni siquiera sincroniza…

Me pregunto que pasara si a la fuente de mayor amperaje le pongo un diodo para llevarla a 12v continuos… funcionara?

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

02:29 16/03/2008

12
Cita Iniciado por Indiana
Ver Mensaje
Revivo un toke, luego de idas y vueltas probando la fuente con un tester, veo que el tema pasa por ahi, probe con dos fuentes, una de 1 amper y otra de 1.5, la de 1 amper no llega a los 12 volts y la de 1.5 llega a 13, en el primer caso se vive descincronizando y en el segundo ni siquiera sincroniza…

Me pregunto que pasara si a la fuente de mayor amperaje le pongo un diodo para llevarla a 12v continuos… funcionara?

Vos decis en poner un diodo en serie,para hacerlo caer 0.7.eeee no lo recomiendo,ya que el diodo es alineal y se comporta de una forma cuando le pasa cierta corriente y cuando baja la caida de tension cambia,hace la prueba pero no es recomendable ponele un zener de 12 v y listo total el zener necesita 0.75 para empesar a regular vos tenes 13 y queres 12 con 1 v te permite regularlo,pero si baja de 12.25,el zener regula realmente mal.

O si no un lm317 o un lm7812 pero vas a andar justo con los 13 v y que el 7812 large 12v.

salu2

Midle End Level

Bort

entradas: 206

02:43 16/03/2008

13

yo tengo esto…servira para lo que dicen?

http://articulo.mercadolibre.com.ar/…al-bateria-_JM

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

03:41 16/03/2008

14
Cita Iniciado por Bort
Ver Mensaje
yo tengo esto…servira para lo que dicen?

http://articulo.mercadolibre.com.ar/…al-bateria-_JM

Segun veo mide 1000 A en CA pero en CC no dice nada,me parece que estas frito.No mide Continua.

salu2

High End Level

Lukas B

Cordoba, Argentina

entradas: 930

04:40 16/03/2008

15
Cita Iniciado por Indiana
Ver Mensaje
Revivo un toke, luego de idas y vueltas probando la fuente con un tester, veo que el tema pasa por ahi, probe con dos fuentes, una de 1 amper y otra de 1.5, la de 1 amper no llega a los 12 volts y la de 1.5 llega a 13, en el primer caso se vive descincronizando y en el segundo ni siquiera sincroniza…

Me pregunto que pasara si a la fuente de mayor amperaje le pongo un diodo para llevarla a 12v continuos… funcionara?

Tenes la otra fuente muerta para pasarnos los datos de la etiqueta como si es vcc o vca, amperaje, watts, volts?

Entry Level

Indiana

entradas: 96

17:05 16/03/2008

16
Cita Iniciado por Lukas B
Ver Mensaje
Tenes la otra fuente muerta para pasarnos los datos de la etiqueta como si es vcc o vca, amperaje, watts, volts?

No.. pero se que labura a 12v y dice 1amp maximo, los watts se deducen del amperaje y voltaje.