Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

"cable de red desconectado"

No hay Etiquetas
Entrada
High End Level

madersito

entradas: 683

19:04 09/01/2009

1

bueno gente, me pasa eso, ayer fue la 2a noche que lo hizo, por ahi es random o algo asi pero me tira el mensajito "cable de red desconectada" despues de un X tiempo (estoy conectado a un router, isp= fibertel)
el cable es nuevo y andaba joya hasta antes de anoche, estuve mirando cable y no esta ni machucado, ni roto, ni nada, osea el cable lo estoy descartando de una
el tema es que despues de X tiempo me tira un mensajito de cable de red desconectado (abajo a la dcha) y al toque desaparece, no pasa nada, despues en 2 min, lo hae de nuevo, a la 3a vez me desconecta de internet
la verdad anoche lo hizo durante un par de horas y despues no lo hizo mas, el otro dia TODA la noche,
probe cambiando el cable de conector en el router, reconectando los cables,etc
me parece como que lo hace muy sistematico como para que sea un error del cable (osea tomando los tiempos tardaba practicamente lo mismo entre que "volvia internet" hasta que se caia de nuevo, osea)
que puede ser? por que no es que me quedo sin internet ni nada, directamente salta el mensaje de cable de red desconectado, wtf? (y logicamente no puedo entrar ni al router, ni nada) el cable esta bien conectado en ambos extremos, no esta suelto ni baila, ni nada
rarisimo, venia funcando de 10 hasta antes deanohce, en fin si alguno se le ocurre una idea, por que eso de estar navegando re pancho y que se te desconecte a los 5min es una patada en los….

High End Level

ACyD

La Plata

entradas: 538

19:17 09/01/2009

2

¿ Que router tenés ?, yo tengo un encore que me hace lo mismo, y lo hace cuando quiere o cuando quiero acceder a un dominio x, hay días que por ejemplo no puedo entrar a gmail porque cada vez que lo intento se cae.

Es un router barato, antes tenía un linksys y no me pasaba lo mismo. Si tenés un encore o algún genérico cambialo, esa es mi recomendación.

Postear compulsivamente es perjudicial para la salud!!!
 

 


 

Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:56 09/01/2009

3

es probable que sea el router. igual deberias probar con otro cable a ver que onda o tomar el cable y usar un patch tester

Nuevo miembro

trujuy

entradas: 42

21:25 09/01/2009

4

Yo tengo un encore ENHWI-G3 y me hacia lo mismo, pero la cosa es que como tengo varias maquinas me lo hacia en todas, asi que por eso me di cuenta que era el router. Lo lleve por la garantia y me dieron uno nuevo. Y es verdad, son routers baratos, no creo que tengan mucho tiempo de vida

High End Level

madersito

entradas: 683

22:16 09/01/2009

5

mil gracias por las respuestas chicos, no me quiero quemar, pero no lo esta haciedno hoy
igual yo he llegado a tener a este router 4 maquinas conectadas al mismo tiempo y en la mia era en la unica que lo hacia (2 por wifi y 2 por cable)
mi router es … me da verguenza decir la marca
NOGANET! XD jaja no lo compre yo, pero debe ser por eso entonces XD

High End Level

ACyD

La Plata

entradas: 538

23:08 09/01/2009

6

Entonces ya tenemos al culpable, Don Noganet, por poner sus etiquetas en productos de dudosa procedencia

Postear compulsivamente es perjudicial para la salud!!!
 

 


 

High End Level

andres2420

entradas: 880

00:22 10/01/2009

7

La placa wifi o de red…tienen asiganada una direccion ip estatica o el enrutador te las asigna por DHCP?…fijate de asignar vos una ip/masca/puerta de enlace, a ver si sigue el problema.

Andrés

pd:…ahh y otro voto no positivo para los noganet