Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Busca pero no entra!!

No hay Etiquetas
Entrada
Extreme Level

\JAGUAR///

entradas: 1149

19:15 24/10/2005

1

Bueno les comento cual es el problema, resulta que tengo 2 pcs en red, un dìa formateo el cliente buelvo como estaba, pongo el asiste para red de xp (ambas tienen xp) agarra inet todo debuelta mediante la puerta de enlase, busca en google entra a google pero es lo unico que hace es entrar en google y buscar por que cuando clickeo para que entre a una pagina se queda hay cargando asta el infinito, bueno espero que alguien tenga la solucion y muchas gracias.

Extreme Level

Manhack

entradas: 1115

19:55 24/10/2005

2

En propiedades TCP/IP del adaptador de red tenes activado el DNS?

Extreme Level

\JAGUAR///

entradas: 1149

21:29 24/10/2005

3

no esta todo en automatico asi funcionaba a un amigo le funciona, vos decis que tendre que ponerlo?

Extreme Level

Manhack

entradas: 1115

21:43 24/10/2005

4

Mira, yo en XP nunca configure una red, aca en el cyber uso win98 y el DNS lo tengo activado con la ip de la servidora asi:

Host: nombre de la cliente
Dominio: (cualquier cosa)
Orden de busqueda: la ip de la servidora

Extreme Level

\JAGUAR///

entradas: 1149

22:29 24/10/2005

5

nop sigue sin funcar, es como si nada.

Extreme Level

Manhack

entradas: 1115

11:45 25/10/2005

6

La red te responde bien?

Extreme Level

\JAGUAR///

entradas: 1149

11:59 25/10/2005

7

si la red funca por lo que estoy viendo me parece que tengo qu abrir el puerto del IE manualmente que son : 80 http 443 https pero dice que estan ciendo ocupados me voy a fijar si esos numeros estan bien. Sera el mismo puerto para los demas buscadores?

Extreme Level

Manhack

entradas: 1115

13:02 25/10/2005

8

Fijate aca a ver si esto te da una idea.

O aca explicado por microsoft.

Extreme Level

\JAGUAR///

entradas: 1149

17:59 25/10/2005

9

ya lo habia probado como dice en los dos links y sigue sin funcionar te cuento entra al msn, inet, etc, pero debe tener algun problema con los servidores http y http://ftp...

Extreme Level

Manhack

entradas: 1115

09:14 27/10/2005

10

Me van a echar por linkear siempre a otras pag. pero fijate aca que te hacen un scan de los puertos de tu maquina para saber en que estado estan.