Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Baja velocidad con Router Encore

No hay Etiquetas
Entrada
Nuevo miembro

estebansama

entradas: 2

11:54 04/05/2007

1

Hola, soy nuevo, saludos a todos los del foro . Quisiera que me ayudaran a solucionar un problema que tengo que es de baja velocidad de bajada de archivos . Anteriormente tenia conexion de 1.2Mb Arnet en una red con router Encore ENDSL-AR4 con 3 Pcs y tenia una velocidad que oscilaba entre los 80 y 120 kb/s en las mayorias de las paginas.
Ahora tengo una conexion de 640kb usando el mismo router con 2 Pcs y la conexion anda pero la velocidad de bajada desciende siempre hasta los 8 a 5 kb/s . Quisiera que me digan como configuro (windows y router) para obtener mas velocidad porque estoy seguro que esa no es la que tengo que tener. Y otra cosa, quiero actualizar el firmware, ya tengo uno con extension.dlf pero no se como instalarlo. Desde ya gracias.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

12:20 04/05/2007

2

Bueno.. mira.. si cambiaste la coneccion, o sea mejor dicho la velocidad y no tocaste nada… no debería ser problema del router o del XP cuestion de tener que configurarlo.
Si es que solo tu proveedor modifico la velocidad, no deberías tener problemas, y estar bajando entre 60-90kb en archivos directos.
Tene en cuenta que siempre que un ISP o proveedor de internet te brinda un servicio de X velocidad… siempre esta es la máxima, y no quiere decir que no pueda ser menor.
Igual yo te aconsejaría que si no tocaron nada en tu pc y la otra incluso en el router es que llames a tu proveedor y le pases esta duda…. asi van los técnicos a revisar la coneccion y el módem.
Cualquier cosa volve a comunicarte.

PD. bienvenido al FORO.

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

estebansama

entradas: 2

12:50 04/05/2007

3

Gracias por la bienvenida y por la respuesta rapida. Aqui te paso los e.mail con las consultas sobre esto:
Pregunta
> Hola, hoy me conecte por primera vez al servicio arnet de 640k, y tengo
> problemas con la velocidad de bajada de datos que es alrededor de 8kb/s y
> probe en diferentes paginas, quisiera saber como hago para mejorar esa
> velocidad para aprovechar los 640k.
Respuesta
Estimado Usuario:

Le informamos que el ancho de banda puede variar dependiendo de distintos
motivos (ej: capacidad y trafico actual del servidor al cual quiera acceder,
capacidad y trafico actual del servidor desde el cual accede, capacidad y
trafico actual de los servidores a través de los cuales se accede a al
servidor de destino, configuración de la PC, etc. ).

Para obtener el ancho de banda real de una conexión, es necesario realizar
descarga de 2 o 3 archivos simultáneamente desde un servidor confiable (por
ejemplo: http://programas.arnet.com.ar/), para luego sumar las tasas de
transferencias obtenidas, teniendo en cuenta las siguientes consideraciones:
*tener el modem de banda ancha conectado directo a una PC (sin tener
conectado ningún dispositivo de red, como por ejemplo un hub o un router);
*no tener activo ningún firewall o Proxy;
*asegurarse de que la PC no contenga virus o spywares.

El otro email, con la pregunta que hice aqui, me respondieron que lea sobre conexion compartida en su pagina.
Asi que no que voy a hacer, quizas reinicie el router y lo configure de nuevo.

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

12:55 04/05/2007

4
Cita Iniciado por estebansama
Ver Mensaje
Gracias por la bienvenida y por la respuesta rapida. Aqui te paso los e.mail con las consultas sobre esto:
Pregunta
> Hola, hoy me conecte por primera vez al servicio arnet de 640k, y tengo
> problemas con la velocidad de bajada de datos que es alrededor de 8kb/s y
> probe en diferentes paginas, quisiera saber como hago para mejorar esa
> velocidad para aprovechar los 640k.
Respuesta
Estimado Usuario:

Le informamos que el ancho de banda puede variar dependiendo de distintos
motivos (ej: capacidad y trafico actual del servidor al cual quiera acceder,
capacidad y trafico actual del servidor desde el cual accede, capacidad y
trafico actual de los servidores a través de los cuales se accede a al
servidor de destino, configuración de la PC, etc. ).

Para obtener el ancho de banda real de una conexión, es necesario realizar
descarga de 2 o 3 archivos simultáneamente desde un servidor confiable (por
ejemplo: http://programas.arnet.com.ar/), para luego sumar las tasas de
transferencias obtenidas, teniendo en cuenta las siguientes consideraciones:
*tener el modem de banda ancha conectado directo a una PC (sin tener
conectado ningún dispositivo de red, como por ejemplo un hub o un router);
*no tener activo ningún firewall o Proxy;
*asegurarse de que la PC no contenga virus o spywares.

El otro email, con la pregunta que hice aqui, me respondieron que lea sobre conexion compartida en su pagina.
Asi que no que voy a hacer, quizas reinicie el router y lo configure de nuevo.

Si sabes configurarlo dale para adelante, por las dudas… que haya pasado algo…
Pero el tema de la velocidad no creo que te lo este trabando el router… creo que eso es problema del ISP.
Mira yo tengo cablemodem y tengo un router y 3 máquinas.. y no hay problema…. bajo bien… igual.. lo que te dijeron el tema de la velocidad de bajada es cierto, tiene muchas variantes, pero igual es muy bajo por mas saturada que este, lo que podes hacer es bajar los archivos que te indican… y ver que tasa de bajada tenes y postealas, también podes ingresar y hacer algún test de velocidad de coneccion. existen algunos muy buenos por ahi.. busca con google… y fijate..

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

aLuCiNaR

entradas: 1

19:27 06/05/2007

5

Buenas tardes queridos cybernautas, les vengo con una consulta un tanto desesperada, mi jefe me tiro un cable desde su router hacia mi pc y nada sucede en la misma aaaAAaaaa tristesa !!! tengo win Xp y tengo dos placas de red tenia una para fibertel y la otra para mi red que la conectada mediante un hub a 2 machintosh. que puede estar saliendo mal ? se supone que tendria que tener conexion altoque que enchufo el utp, porque la secretaria de mi jefe no tiene que loguearse ni nada prende la maquina y wooala. Bueno espero puedan ayudarme !!! gracias saludos.