Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda…linksys wrt54gl

No hay Etiquetas
Entrada
Nuevo miembro

juanfco2k

entradas: 2

08:09 30/01/2007

1

Buenas..
keria comentar mi problema a ver si alguien me puede ayudar.
tenia 3 pc en red con win xp, mediante un hub. Proveedor Fibertel. Todo funcionaba de 10, hasta ke decidi cambiar por el router citado en el asunto.
La maquina ke esta mas cerca del router navega bien…pero otra makina ke esta en el 1 piso, no funciona.
Baje la makina, la conecte con otro cable y funciona barbaro. Osea ke el problema esta en el cable.
Pero vuelvo a armar la red con el hub y la makina de arriba, FUNCIONA !!!!…entonces como es la mano?
Ya probe con bajar la velocidad de la placa de red 10 mbps, half duplex y full duplex y no pasa nada.
Alguien me puede ayudar? gracias

PD: Ah, me olvide de aclarar, ke cuando me refiero a ke no funciona…..significa ke el XP me tira un cartelito ke dice "el cable de red se encuentra desconectado", pero el led en el router esta prendido. osea, trata de linkear

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

10:57 30/01/2007

2

te fijaste como tenes asignada las IPs? pq seguramente en el router lo tenes con servidor DHCP o sea que se asignan automaticamente…..
si es asi que no tocaste nada en el router.. en cada pc pone en las propiedades del protocolo TCP/IP que obtenga la direccion IP automaticamente y ahi tendria que andar..
Fijate con eso que es basico y cualquier cosa chifla!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Nuevo miembro

juanfco2k

entradas: 2

11:08 30/01/2007

3
Cita Iniciado por BNDMOD
Ver Mensaje
te fijaste como tenes asignada las IPs? pq seguramente en el router lo tenes con servidor DHCP o sea que se asignan automaticamente…..
si es asi que no tocaste nada en el router.. en cada pc pone en las propiedades del protocolo TCP/IP que obtenga la direccion IP automaticamente y ahi tendria que andar..
Fijate con eso que es basico y cualquier cosa chifla!

si, tengo dhcp en el router y las ip estan aen automaticas en la pc…pero el problema es de capa 1, osea de mas abajo todavia….
tengo un problema fisico…ke no se porke me dice ke el cable de red esta desconectado….es como ke no estuviese el cable…no se si me explico.

Extreme Level

rodrigo_mato

entradas: 1242

12:10 30/01/2007

4

mmmmm yo tengo el mismo, y me paso algo similar solo que yo cambie el cable a uno cruzado!!!!!!!!!!!!!!

link:http://www.pasarlascanutas.com/cable…le_cruzado.htm

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

12:45 30/01/2007

5

Cable cruzado de una!! jejeje no veo el porque.. no deberia afectar eso… tengo el mismo router y no necesito cable cruzado…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina