Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ayuda para conectar a internet

No hay Etiquetas
Entrada
Nuevo miembro

bartulianos

entradas: 27

16:41 26/11/2008

1

Recien termine de formatear y instalar el mother que compre (un Biostar GF7050-M7 SE )
el problema es cuando enchufo el cable de red del modem de telecentro. antes me lo tomaba de una y ya podia navegar… ahora lo que me pasa es que cuando lo enchufo, no me puedo conectar (las luces del mother andan y es como que lo reconoce lo mas bien)

me fije en las conexiones y no hay ninguna creada…

y cuando intente crear una, no aparece.

alguien tiene idea?

tengo win xp pro sp3

en sistema me tira advertencia en

controladora de bus sm
controladora de ethernet
coprocesador

puede q por ahi venga la mano

Hardcore Extreme Level

pabloc74

entradas: 18123

18:12 26/11/2008

2
Cita Iniciado por bartulianos
Ver Mensaje
Recien termine de formatear y instalar el mother que compre (un Biostar GF7050-M7 SE )
el problema es cuando enchufo el cable de red del modem de telecentro. antes me lo tomaba de una y ya podia navegar… ahora lo que me pasa es que cuando lo enchufo, no me puedo conectar (las luces del mother andan y es como que lo reconoce lo mas bien)

me fije en las conexiones y no hay ninguna creada…

y cuando intente crear una, no aparece.

alguien tiene idea?

tengo win xp pro sp3

en sistema me tira advertencia en

controladora de bus sm
controladora de ethernet
coprocesador

puede q por ahi venga la mano

y eso me dice que no tenes instalado el controlador de red

Entry Level

juansaba

entradas: 100

19:09 26/11/2008

3

Claramente problema de que no esta instalado el controlador para la placa de red!

Saludos

"Yo soy Peperino, mártir latino, venid al asado pero traed el vino"

Emancipate yourselves from mental slavery….None but ourselves can free our minds…

Entry Level

maxl

entradas: 67

15:20 28/11/2008

4
Cita Iniciado por juansaba
Ver Mensaje
Claramente problema de que no esta instalado el controlador para la placa de red!

Saludos

Coincido totalmente…

entra a administrador de dispositivos y fijate en la parte de componentes de sistema el bus SM debe estar ahi tirado

Midle End Level

blaxtar

entradas: 117

06:57 08/12/2008

5

tenes que instalar los drivers de tu pplaca mother osea los de la placa d evideo + chipset (si los hay ) +de red problema tipico de pc vienen en el disco de la placa sino los descargas de la paguina oficial del fabricante del mother.