Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Ayuda] Modem ethernet no sincroniza…

No hay Etiquetas
Entrada
Midle End Level

ellocogagus

entradas: 147

20:45 12/10/2007

1

Gente, tengo el siguiente problema… compre un modem ethernet porque el usb que tengo me tiene las tarlipes por el suelo, se colgaba cada 2x3 un desastre… Compre por ML un ZyXEL serie P-660R-T1, supuestamente el modem es compatible con todos los ISP, pero el muy guacho no sincroniza con mi linea DSL y la verdad no se si es problema de mi linea o del modem , ya que si vuelvo a conectar el usb puedo conectarme sin problemas. Tengo Speedy 1mb, el modem usb es el speedTouch 330. Alguien tiene idea de que podria pasar???

Si falta algun dato avisen!

Gracias a todos!!!

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Extreme Level

leo_lac

entradas: 2932

21:02 12/10/2007

2

Fijate de haberlo configurado bien, y tmb q esten los DNS y IP's bien puestos en la conexion de area local, mirate esta guia http://www.speedy.com.ar/soporte.php…o=208&root=132. pero en los dns preferidos y alternativos poneles estos 200.51.254.254 (en preferidos) y 200.51.254.251(en alternativos) , porq esos de la guia ya estan viejos. Espero haberte sido de ayuda.
Salu2

Intel Core 2 Duo E8400 @ 4050mhz 1,28v + Thermal Right Ultra Extreme 120 – DFI P35 DK T2Rs – 2 x 1GB OCZ Reaper 9200 1150mhz – ECS 8800GT ACCs1 – Samsung HD753LJ 750GB 32MB Buffer – NspireGear 650wCoolerMaster 590 – Samsung 226NW

Fue lindo mientras duro.

Midle End Level

ellocogagus

entradas: 147

21:29 12/10/2007

3

Hola Leo, gracias por tu respuesta, hice lo que me comentas pero nada che!, el tema es que cuando prendo el modem la lucecita de DSL titila un par de veces y despues se apaga y asi queda…

P.D: tendra algo que ver que no tengo el WinPoet instalado???? Digo… por lo que dice en la pag. de Speedy…

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

Chilanpi

entradas: 3553

21:53 12/10/2007

4

A que empresa pertenece tu línea telefónica… porque Telecom (TECO) usa diferentes VPI/VCI a Telefónica (TASA). El modem es nuevo o usado, si es usado con que empresa de teléfonos fue usado?

Si tu línea es provista por TECO, VPI 0, VCI 33.
Si tu línea es provista por TASA, VPI 8, VCI 35.

Salu2 y contá como te va.

PD: agregado… es posible que el modem que compraste no soporte ADSL2+ y tu linea lo sea.

Midle End Level

ellocogagus

entradas: 147

22:20 12/10/2007

5

La linea pertenece a Telefonica, el modem es nuevo con soporte para adsl2+. Ya cambie los valores de VPI y VCI y no paso nada… les dejo el resultado del test (quizas ayude en algo..)

LAN connections
Test your Ethernet Connection PASS

WAN connections
Test ADSL synchronization FAIL
Test ADSL(ATM OAM) loopback test PASS
Test PPP/PPPoE server connection FAIL
Ping default gateway FAIL

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Hardcore Extreme Level

Chilanpi

entradas: 3553

23:32 12/10/2007

6

El "ADSL mode" está en automático?

Salu2

Midle End Level

ellocogagus

entradas: 147

23:47 12/10/2007

7
Cita Iniciado por Chilanpi
Ver Mensaje
El "ADSL mode" está en automático?

Salu2

La verdad que ni idea… no encuentro esa opcion por ningun lado.

Recien le cambie otra vez el valor al VCI y ahora me tira este error:

ERROR: FAIL TO UPDATE DUE TO… Duplicate to a VPI/VCI !

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]
Midle End Level

ellocogagus

entradas: 147

13:33 20/10/2007

8

Gente, el problema era el modem, no sincronisaba porque era un modem de poca distancia, me cambiaron el modem y listo ahora tengo un speedTouch 570 Wireless :-D.

Saludos.

Linux is user-friendly. It is just very picky about who it calls its friends…

[SIGPIC][/SIGPIC]