Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda con la configuracion de un router edimax ew 7209 apg

No hay Etiquetas
Entrada
Nuevo miembro

EJCARG

entradas: 1

15:04 22/09/2008

1

Hola, tengo un edimax ew 7209 apg, con una coneccion por cable modem de fibertel, como hago para configurarlo para tener coneccion en mi pc por cable de red y en el resto de la casa en forma inalambrica. Antes tenia flash y funcionaba bien, cuando me lo cambiaron por fibertel (porque este ultimo compro flash) empece a no tener coneccion a internet, asi que lo resetee y no puedo volver a configurarlo.
Le estaria agradecido cualquier consejo que me pudieran dar.

High End Level

Asturis

entradas: 784

16:51 22/09/2008

2
Cita Iniciado por EJCARG
Ver Mensaje
Hola, tengo un edimax ew 7209 apg, con una coneccion por cable modem de fibertel, como hago para configurarlo para tener coneccion en mi pc por cable de red y en el resto de la casa en forma inalambrica. Antes tenia flash y funcionaba bien, cuando me lo cambiaron por fibertel (porque este ultimo compro flash) empece a no tener coneccion a internet, asi que lo resetee y no puedo volver a configurarlo.
Le estaria agradecido cualquier consejo que me pudieran dar.

Como andas, bienvenido.

No se especificamente como es ese router, pero con cable modem no tenes que tener problemas de configuracioón, te asigna IPs automaticamente.

Por lo tanto desenchufa todo del modem, conecta el coxail al modem, que si es el motorola te van a empezar a titilar las luces, cuando quede fija la ultima de on line, le metes la ficha ethernet que va al router y de ahi salis con otro cable a la Pc.

No se si arnet tiene Ip dinamica o fija, si tiene fija hay puede estar el problema.
Te tenes que meter al router, generalmente asi poner 192.168.1.1 en tu navegador y despues, ususario admin, contra, admin (generalmente es asi fijate) y pone el modem el DHPD y tiene que salir andando.

Saludos, suerte.

Edit.

Leyendo vi que Arnet es ADLS por lo tanto usa ips fijas, entonces vas a tener que meterte en la configuración del router (fijate si es como te dije arriba) y ubicar la opción DHPD.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

19:39 22/09/2008

3
Cita Iniciado por EJCARG
Ver Mensaje
Hola, tengo un edimax ew 7209 apg, con una coneccion por cable modem de fibertel, como hago para configurarlo para tener coneccion en mi pc por cable de red y en el resto de la casa en forma inalambrica. Antes tenia flash y funcionaba bien, cuando me lo cambiaron por fibertel (porque este ultimo compro flash) empece a no tener coneccion a internet, asi que lo resetee y no puedo volver a configurarlo.
Le estaria agradecido cualquier consejo que me pudieran dar.

Hola, yo tengo el mismo router ese. Ahora no estoy en mi casa por lo cual te tiro unas pistas que me acuerdo. Si tu conexión es cablemodem la cosa es simple, conectá tal cual como te dijo Asturis (esos pasos seguilos al pie de la letra, es muy importante de que el módem tome la IP del servidor, antes de conectarlo a estos EDIMAX). Después entra a la config del router poniendo 192.168.2.1 y ahi si lo reseteaste seguro el pass y el user, es admin, una vez dentro ponelo en modo bridge creo que es y activa en otra pestaña el servidor DHCP. Proba eso y avisanos como te fue, de ultima una vez en casa me fijo mejor. Saludos y suerte.

P/D: Nunca cometas el cagadon que me mande yo una vez, no flashes el firmware por uno nuevo, ya que estos router en realidad no lo son, son AP nada mas, lo que pasa es que internamente tienen el mismo HARD que los router EDIMAX, y por medio de una key lo destraban y lo flashean como router, $ 50 manguitos me salio la joda creo.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD

High End Level

Asturis

entradas: 784

01:49 23/09/2008

4
Cita Iniciado por Truchator
Ver Mensaje
Hola, yo tengo el mismo router ese. Ahora no estoy en mi casa por lo cual te tiro unas pistas que me acuerdo. Si tu conexión es cablemodem la cosa es simple, conectá tal cual como te dijo Asturis (esos pasos seguilos al pie de la letra, es muy importante de que el módem tome la IP del servidor, antes de conectarlo a estos EDIMAX). Después entra a la config del router poniendo 192.168.2.1 y ahi si lo reseteaste seguro el pass y el user, es admin, una vez dentro ponelo en modo bridge creo que es y activa en otra pestaña el servidor DHCP. Proba eso y avisanos como te fue, de ultima una vez en casa me fijo mejor. Saludos y suerte.

P/D: Nunca cometas el cagadon que me mande yo una vez, no flashes el firmware por uno nuevo, ya que estos router en realidad no lo son, son AP nada mas, lo que pasa es que internamente tienen el mismo HARD que los router EDIMAX, y por medio de una key lo destraban y lo flashean como router, $ 50 manguitos me salio la joda creo.

Vos sabes que no me acordaba como eran las siglas del servidor DHCP, le mandaba DHPD.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….

High End Level

Truchator

Paraná – Entre Ríos – Argentina

entradas: 708

10:55 23/09/2008

5
Cita Iniciado por Asturis
Ver Mensaje
Vos sabes que no me acordaba como eran las siglas del servidor DHCP, le mandaba DHPD.

Jaja, ta todo bien. Pasa en las mejores familias.

AMD QUAD PHENOM BLACK EDITION 9850 AM2+ 2500Mhz @ 2730Mhz + ARCTIC COOLING FREEZE 64 PROSAPPHIRE ATI RADEON HD 5850 1Gb (Core: 725Mhz – Memo: 4000Mhz GDDR5)2x SAMSUNG 80Gb 7200 RPM SATA II / WD Caviar 1Tb 7200 RPM SATA II2x2Gb. WINTEC AMPX DDR II 800 Mhz CL5 (5-5-5-15-2T) @ 840Mhz (en Dch )LCD SAMSUNG XL2370 23.5"VITSUBA MASTER BLACK (iStarUSA TC-750PD1 750W)ASUS M2N-E (Nvida 570 Ultra) CREATIVE X-FI XTREME GAMER + EDIFIER R1000TCN + LOGITECH CHILLSTREAM GAMEPAD