Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ayuda!!!! Arnet y Router Linksys

No hay Etiquetas
Entrada
Invitado

23:06 16/09/2006

1

Amigos: Tengo el siguiente problema. Hasta hace un tiempo, tenía un Router Zoom para dos máquinas que iban conectadas vía Ethernet. Después, sumé una notebook Pavillion, por lo que tuve que cambiar el router por un Linksys WRT54G.
Todo venía fenómeno hasta que empecé a tener problemas con la conexión. Al no saber cuál era la fuente del problema, llamé a Arnet primero, les conté que tenía un router y me dijeron que ellos no recomendaban el uso de routers, que no se hacían responsables, bla bla bla.
Bueno, después de un par de problemas, finalmente se pudo hacer caminar el router Linksys por… DOS DIAS!!! Como no conectaba, pasé a poner el Zoom de vuelta, que se bancó una semana!!!
Ahora, mientras escribo esto tengo de vuelta el Linksys, pero que me anda a medias (no me baja los mails del outlook, no me deja entrar a ciertas webs). Alguien podría ayudarme a descifrar qué carajo pasa??? Agradezco de antemano!

Entry Level

yusuf

entradas: 78

00:51 19/09/2006

2

primero que nada verifica la conexion. pone una maquina directo al modem.

resetea el router y conecta de a una.

Entry Level

yusuf

entradas: 78

00:52 19/09/2006

3

me paso algo aprecido con un encore me tomaba hasta 3 maquina cuando conectaba la cuarta se cortaba la conexion

Midle End Level

Ramiro85

entradas: 284

00:50 20/09/2006

4

a mi tambien me paso algo similar con el encore, cuando enchufaba una pc el router se reseteaba!!! hasta que descubri que pc era el problema y se me ocurrio desenchufar todas para ver que pasaba estuve un buen rato, lo raro era que a veces andaba y a veces no y se reseteaba de golpe(aunque esa pc estuviera encendida). El problema lo solucioné cambiando la placa de red de esa pc (le coloque una pci) y salio andando de toque y no se reseteo más… tal vez te pase algo similar fijate si antes de que se te caiga la conexion con el router las luces del mismo se prenden (TODAS) y luego se apagan y perdes conexion y luego te vuelve a asignar la IP.
EL tema de que te ande a medias es raro, o te anda o no te anda a no ser que tengas mal configurado el router pj una regla en el firewall del mismo con ciertos puertos cerrados o un firewall en tu pc bloqueando acceso a internet a través del router… danos un poco más de info a ver si te podemos ayudar…
Otra serian los cables, a mi me armaron un cable al reves una vez(genralmente los armo yo pero se me habia roto la pinza para crimpear..y bueno), los tipos confundieron un naranja con un marron y la red no andaba y me estaba volviendo loco poque no encontraba el problema hasta que se me ocurrio cambiar el cable, lo raro era que tenia IP asignada, veia la otra pc en mis sitios de red pero ni el ping ni internet ni podia entrar a la pc a buscar archivos. Me tiraba un cartel de error desconocido.
Volví al negocio donde lo habian armado y le tire una fila de put34#$ al pobre tipo del mostrador que seguro no habia armado el cable, pero bueno me tenia q desquitar…

—–BEGIN GEEK CODE BLOCK—–
Version: 3.1
GAT/CS$/CC/S d-(pu) s-:- a– C+++ L++ P+ W+++ N++ w++++(–)$ O- M+ V-
PS++(+) PE(++) Y+ PGP+++ t- 5+ X+ R- tv++ b++(+++) DI+++ D+ G++> e+++++
h++(!) r++ y(**)
——END GEEK CODE BLOCK——
http://www.geekcode.com/
Si no podes leerlo usa http://ebb.org/ungeek/

Com. Riv. Patagonia Argentina

Entry Level

yusuf

entradas: 78

12:31 20/09/2006

5

lo que deberiamos saber en relidad es una sola cosa.

si marcas la conexion de internet desde el router o desde una pc y despues la mandas al router.

si es desde la pc y usas la conexion compartida de winchot es un tema y si usas el router es otro.