Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

ARRIS de Telecentro no asigna IP a Router

No hay Etiquetas
Entrada
Nuevo miembro

Supermm

entradas: 3

04:07 16/06/2008

1

Buenas a todos.

Tengo un problema y realmente se me están acabando las ideas ya que me eh pasado dos días probando y probando y siempre.. AGUA…

Contrate el servicio de 3ple play de TELECENTRO (Argentina), que consta de cable de tv, telefonía (VoIP) y intente (3mb).

El problema es que quiero conectar el modem de telecentro (que es un Arris 501 o 510 no recuerdo ) con mi red, osea con un router C-net CWR-854.

El tema es que no logro que el router tome la IP publica que le la de modem Arris!! ya que el status del router C-net es "geting IP" o algo así y no cambia de ese estado.

Ya he configurado de todo en el router y nada. Lo mas curioso es que antes tenia Telmex (que era lo mismo pero sin el servicio de cable y con la diferencia que Telmex era por medio de una antena y telecentro por coaxil) y funcionaba de 10. Osea configuraba en el router c-net en la parte de wan como DHCP y me tomaba la ip publica sola (como debe de ser). pero con Telecentro NO y debería ser lo mismo.

Cuando conecto el cable utp que sale del modem Arris directamente a una pc me toma la ip publica, el defaut gateway, dns, etc lo mas bien y funciona de 10 pero no se la asigna al C-net!

A alguien se le ocurre porque puede ser? no creo que Telecentro tenga algún tipo de filtrado por MAC y no le asigne IP a un router pero como ya he probado tantas cosas ya no se que pensar.

Saludos.

pd, tengo algo de experiencia pero esto me superó, es mas eh logrado hacer funcionar el c-net atrás de un zyxel ADSL formando una DMZ y se la re banca ese routercito….

High End Level

micronics

entradas: 888

04:17 16/06/2008

2

Parece un bloqueo MAC, trata de clonar la mac adress y ver que pasa.

.
.
.
.

[SIGPIC][/SIGPIC]
Nuevo miembro

Supermm

entradas: 3

04:31 16/06/2008

3
Cita Iniciado por micronics
Ver Mensaje
Parece un bloqueo MAC, trata de clonar la mac adress y ver que pasa.

Mañana pruebo, no creo que sean tan "turros" … pero ya lo voy a probar.

Y si me remito a que la concesion de la direccion IP cambia cada 12hs (me supongo que es para hacer pelota a los downloaders…) puedo esperar cualquier cosa.

Al margen de todo lo malo, la velocidad de bajada es muy muy buena, todavia no probe si filtran p2p……

Saludos

Hardcore Extreme Level

zepita

entradas: 4300

11:51 16/06/2008

4

Hacé lo siguiente:
1. Conecta el modem a la pc y asegurate de que esté navegando.
2. Apagá el modem.
3. Conectá el modem al router, luego hacé un factory reset al router (usualmente presionando el botón de reset durante 5 segundos)
4. Cuando el router inicie, encendé el modem.
5. Si al cabo de 1 minuto no adquirió IP… probá clonando la mac.
6. Repetí los pasos 2,3,4 hasta que levante.

Saludos.

High End Level

agustin2004

entradas: 973

19:42 16/06/2008

5

Yo tengo telecentro y me anda de 10, tanto cuando conecto al router como cuando conecto a la pc me asigna la ip, pero cuando vas a cambiar de dispositivo al cual lo conectar siemrpe tenes que reinciiar el clablemodem enchufandolo y desencufandolo sino no te asigna la ip

1) desenchufa router y cablemodem
2) conecta el cablemodem al puerto wan del router
3)enchufa el modem y enchufa el router
4) esperar que asigne la ip
5)sino te la asigna cambiale la mac al router o copia la de tu placa de red, y desnchufa y volve a enchufar el modem

Nuevo miembro

Supermm

entradas: 3

00:11 17/06/2008

6

Efectivamente, era un bloqueo MAC. Clonando la mac de la pc de escritorio en el router C-NET se soluciono.

Ahora no entiendo porque hacen esto si en Argentina no se cobra por maquina con internet (no asi como la bocas de cable para la TV).

Lo que me queda la duda es si el bloqueo de MAC lo hace el modem o lo hace Telecentro a un nivel superior.

Voy a ver reiniciando el modem cuando pueda porque de ahi sale la parte de telefonia y va instalada a una central de alarma y si me quedo sin telefono empiezan a llamarme y demas..

Saludos y gracias a todos….

High End Level

agustin2004

entradas: 973

07:37 17/06/2008

7

es raro que la mac este bloqueada

High End Level

Resu

entradas: 510

19:37 22/06/2008

8

pasa que por X razon los servers DHCP de los isp no le pueden asignar ip a routers

cuando le clonaste la mac de tu pc al router,la mac clonada ya tenia asignada una ip,entonces no hubo problema

a mi me pasaba lo mismo con fiber.

saludos

High End Level

agustin2004

entradas: 973

21:52 22/06/2008

9

yo no tengo ni problema con el router nunca clone ip, directamente lo conecte y listo

Nuevo miembro

sebahttp

entradas: 20

22:54 22/06/2008

10
Cita Iniciado por Supermm
Ver Mensaje
en Argentina no se cobra por maquina con internet (no asi como la bocas de cable para la TV).

Estas equivocado ahi, si que te cobran por pc. Al menos fibertel te cobra por pc instalada.

Yo tengo 3 pc's con router que puse YO, y no lo pago porque tengo la conexion en "negro" pero debería pagar $7.90 por cada pc adicional. Lo mismo me pasa y hago con el cable.

Info en:
http://www.fibertel.com.ar/Section.aspx?Id=3147