Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

arnet muuy muuy lento!!!

No hay Etiquetas
Entrada
Entry Level

Nicoc77

entradas: 54

23:02 22/09/2008

1

gente arnet me esta andando muuuy lento, tengo arnet 1mb con el modem dual huawei mt882 (conectado por ethernet) y me esta dando velocidades de descarga (en descargas directas, torrents, emule etc) promedio de 5 – 6kb/s ayer hizo un pico de 40kb/s pero no mas de eso. antes el promedio de descarga no bajaba de los 100kb/s.

hize un test de velocidad de esta pag: http://america.testdevelocidad.es/ y en vel de bajada me da un promedio de 100!!! cuando deberia estar por arriba de los 800 (por lo menos) tranquilamente, en vel de subida me da un promedio de 210 lo cual creo q esta bien.

a que se puede deber? creen que sea algun problema con los servidores dns como se planteo en otro thread? de ser asi se solucionaria poniendo sevidores open dns?

cualquier ayuda es bienvenida. gracias.

edito: ahora los test de velocidad me dan un promedio de 470 en bajada y 200 en subida, las decargas promedian los 45kb/s con picos de 55kb/s. es como si me hubieran recortado la velocidad de bajada a la mitad.

"THERE IS NO KNOWLEDGE THAT IS NOT POWER"

High End Level

andres2420

entradas: 880

00:10 23/09/2008

2

Si te fijas dentro del modem podes ver a cuanto esta sincronizado el mismo.

Deberias de hacer puebas en webapatron y levantar el reclamo directamente por baja velocidad….

Y con el tema de las DNS olvidate…resuleven nombres nada mas…no te van a hacer bajar mas rapido

Un saludo Andrés

Entry Level

Nicoc77

entradas: 54

00:29 23/09/2008

3
Cita Iniciado por andres2420
Ver Mensaje
Si te fijas dentro del modem podes ver a cuanto esta sincronizado el mismo.

Deberias de hacer puebas en webapatron y levantar el reclamo directamente por baja velocidad….

Y con el tema de las DNS olvidate…resuleven nombres nada mas…no te van a hacer bajar mas rapido

Un saludo Andrés

gracias, hice la prueba con telecom webpatron 1m y el resultado de descarga promedio es de 58kb/s.

en que parte de la config del modem me deberia fijar para ver la sincronizacion?

"THERE IS NO KNOWLEDGE THAT IS NOT POWER"

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

01:28 23/09/2008

4
Cita Iniciado por Nicoc77
Ver Mensaje
gracias, hice la prueba con telecom webpatron 1m y el resultado de descarga promedio es de 58kb/s.

en que parte de la config del modem me deberia fijar para ver la sincronizacion?

Mira pone en el firefox http://192.168.1.1

admin
admin

y te vas a System information y despues aparece unos datos al toque y buscas

Bandwidth Down/Up(kbps) 1023/252 eso es lo tipico.

Ahi va mi captura:

Ahi va el test: con una buena velocidad,eso que tengo un switch y son las 1:30 AM

PD tengo a telecom a unas 40 cuadras,sera por eso???

salu2

Entry Level

Nicoc77

entradas: 54

01:55 23/09/2008

5

esto me sale a mi:

578/252, aclaro que tengo contratado arnet 1mb.

se pueden modificar estos parametros? o los de arnet me estan robando (de nuevo)? LPMQLP

vivo en tucuman, hay alguna forma de saber a que distancia tengo la central mas cercana?

gracias.

"THERE IS NO KNOWLEDGE THAT IS NOT POWER"

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

02:14 23/09/2008

6
Cita Iniciado por Nicoc77
Ver Mensaje
esto me sale a mi:

578/252, aclaro que tengo contratado arnet 1mb.

se pueden modificar estos parametros? o los de arnet me estan robando (de nuevo)? LPMQLP

vivo en tucuman, hay alguna forma de saber a que distancia tengo la central mas cercana?

gracias.

Mira esta mas que claro,que los de arnet no te dan la velocidad contratada,mas alla de que si la central esta cerca o lejos,hay un soft para eso,pero no es muy confiable.

Tenes que llamar a arnet por el 0-800 y hacer un reclamo porque tenes baja velocidad.

salu2

Entry Level

Nicoc77

entradas: 54

00:15 24/09/2008

7

gente esto se pone cada vez peor… la velocidad de sincronizacion cambia constantemente a veces esta en 600/252 otras en 700/252 despues baja 400/252, pero nunca a los 1023/252 que deberia estar. encima el modem empezo a desconectarse a cada 5 min, nose si sera por lo anterior pero es muy molesto!!!

eso no es lo peor! ahora no tengo telefono!!! nose que paso… osea levento el tubo y no da ningun tipo de señal ni hace ningun ruido, cuando me llaman dicen que les da el tono como si la linea estuviese bien pero yo no lo escucho sonar ni nada, ovbiamente ya hize el reclamo y me dijeron que lo iban a solucionar dentro los 4 dias habiles… peor de ahi a que lo hagan… ahhhhh!!!!!! tengo una bronca!!! me gustaria ir y meterle una bomba a los de telecom/arnet y que explote todo a la mierda…

bueno gente tengo una sensacion de impotencia terrible… alguno tiene idea de que puede estar pasando?

gracias como siempre.

"THERE IS NO KNOWLEDGE THAT IS NOT POWER"

High End Level

andres2420

entradas: 880

00:03 25/09/2008

8

Master por el problema que contas TENES PROBLEMAS EN LA LINEA EN SI….si no fijate los valores de SNR y Atenuacion…TAN PESIMOS ESOS VALORES…

Y seguramente vas a tener perdida de sincro.

Lo tuyo no es un problema de velocidad, porque en el momento de tener 580k descargas a 58k o sea EXELENTE….pero vos no CONTRATASTE 580 si no 1024k o sea tendrias que descargar 102.4 k…pero como esa linea esta echa pelota te sincroniza a lo que "quiere", por eso es que te olvides de la velocidad y RECLAMES LA LINEA, tanto a telecom como a arnet.

Un saludo y conta que tal te va con los reclamos ( anota numero y hora de cada uno por si las dudas).

Andrés

pd:y eso del "soft" para cambiar la velocidad…olvidate no existe…no es un paramentro que vos de tu lado lo regules,eso esta en tu perfil seteado en la central, mas precisamente en el agregador de servicio y ATM es el unico que mueve eso

Entry Level

Nicoc77

entradas: 54

10:28 26/09/2008

9

bueno gente, por fin los de telecom se pusieron las pilas y me arreglaron la linea. ahora todo vuelve a la normalidad.

gracias a "andres2420" y "Darlington" por la ayuda.

pd: cuales seria buenos valores de snr y atenuacion?

"THERE IS NO KNOWLEDGE THAT IS NOT POWER"

High End Level

andres2420

entradas: 880

23:44 26/09/2008

10

Hola master…mira aca te paso la pagina para que vos mismos lea y te interiorises, ta muy buena

http://wiki.telecomsucks.com/Valores_de_linea

Con eso no vas a tener drama

Andrés