Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Urgente Help Please!!!!!!!

No hay Etiquetas
Entrada
Extreme Level

iL Ema

entradas: 2207

15:23 14/11/2004

1

gente

Mi hermano tiene un micro xp 2000+ sobre un MSI k7n2delta y le subimos el fsb a 160 y el multiplicaodr no lo tocamos
pero cuando guardamos la configuracion en el bios no arranca
que puede seeeeeeeeeeeeeer

Saludos…
Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

16:15 14/11/2004

2

con la pc apagada, tenés que hacerle un clear CMOS…. Tiene que tener un jumper en el mobo para tal fin…. Fijate que tiene que decirlo en el manual, y normalmente está escrito en el mother… Es muy posible que tu micro no se banque funcionar a casi 2000mhz. Yo probaría más de apoquito, y le subiría muy poco voltaje.
Fijate que hay muchos posts similares en el foro….

signature

Nuevo miembro

<|-G4-|>

entradas: 7

16:22 14/11/2004

3

Mi 2000+ no se banca a 2 GHz lo maximo que se banca es 1.9 (153 MHz x 12.5). Es una basofia el 2000+!!!

Extreme Level

iL Ema

entradas: 2207

16:32 14/11/2004

4

jumpie el bios pero sigue = y tmb cambie la memoria pero el hdre1000p no responde

Saludos…
Hardcore Extreme Level

74205

entradas: 3608

16:51 14/11/2004

5

probaste el micro en otra maquina?

Extreme Level

iL Ema

entradas: 2207

17:23 14/11/2004

6
Cita Iniciado por 74205

probaste el micro en otra maquina?

no
yo sospecho que tal vez al subirle tanto el fsb hacia falta aumentar el vcore y entonces es por eso q no reacciona, pero no se como solucionarlo

Saludos…
Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:34 14/11/2004

7

eso debiera solucionarse con una clear CMOS….

signature

Extreme Level

iL Ema

entradas: 2207

17:39 14/11/2004

8
Cita Iniciado por tux_topo

eso debiera solucionarse con una clear CMOS….

Si Pero no se soluciono habra alguna otra opcion?

Saludos…
High End Level

J.F Corveto

entradas: 653

18:04 14/11/2004

9
Cita Iniciado por Fenix System Board

Si Pero no se soluciono habra alguna otra opcion?

fijate si tenes los jumpers para "modo seguro " del FSB.

Saludos a todos.

Extreme Level

iL Ema

entradas: 2207

18:20 14/11/2004

10
Cita Iniciado por j.f corveto

fijate si tenes los jumpers para "modo seguro " del FSB.

Hay un jumper que en el manual dice FSB mode jumper:This Jumper allows you to set the cpu fsb mode

y otro que dice:
CPU FSB Frequency:This Jumper is used to specify the cpu fsb frequency.
Leave the jumper short connected if a 133/166 ,hz fsb is instaled.
Of the cpu supports 100 mhz fsb, leave the jumper is connected. To use a 200 mhz fsb cpu, set the jumper short connected and the bios utility to adjust the cpu fsb clock frequency

Es alguno de estos?

Saludos…
High End Level

J.F Corveto

entradas: 653

18:37 14/11/2004

11
Cita Iniciado por Fenix System Board

Hay un jumper que en el manual dice FSB mode jumper:This Jumper allows you to set the cpu fsb mode

y otro que dice:
CPU FSB Frequency:This Jumper is used to specify the cpu fsb frequency.
Leave the jumper short connected if a 133/166 ,hz fsb is instaled.
Of the cpu supports 100 mhz fsb, leave the jumper is connected. To use a 200 mhz fsb cpu, set the jumper short connected and the bios utility to adjust the cpu fsb clock frequency

Es alguno de estos?

see.

pasá ambos al modo seguro y decime.
uno hay que sacarlo y el otro lo ponés en los pines de abajo.

Saludos a todos.

Extreme Level

iL Ema

entradas: 2207

19:22 14/11/2004

12
Cita Iniciado por j.f corveto

see.

pasá ambos al modo seguro y decime.
uno hay que sacarlo y el otro lo ponés en los pines de abajo.

Mira hice esto:

el fsb jumper mode lo cambie delugar, encendi y no arranco, la apague, volvi el jumper a su lugar y jumpie el bios pero no funko
Supuestamente con ese jumper modifique el bios para que tome el fsb de modo del jumper (default) no?

Saludos…
Hardcore Extreme Level

ATijbaroli

entradas: 9463

23:39 14/11/2004

13

Vas a tener que probar el mother con otro micro o el micro en otro mother, tambien las memos, PSU, etc


Midle End Level

zerocool

entradas: 298

16:01 15/11/2004

14

Hola, mira a mi me paso lo mismo cuando quise ocear la K7N2G
Le hice un clear CMOS y no funcó, así que le tuve que tocar el jumper del FSB safe. Es el jumper que está más cerca del micro (x lo menos en la K7N2G, creo que no varia mucho en tu mobo).
Luego de hacerle el clear CMOs y cambiar el jumper del FSB la makina arranco sin dramas.
Lo que no me acuerdo es si el jumper del FSB habia que sacarlo o correrlo un pin. En el manual debe decirlo.
Proba xq seguro que el problema viene por ese lado
Suerte!
Salu2s

Midle End Level

Nickinrulls

entradas: 324

16:20 15/11/2004

15

Mira… para mi no creo que sea un problema del micro o del mother.
Seguramente es por la configuracion del BIOS. Cambiaste bien los jumpers, no??? Fijate bien las convinaciones porque a veces le pifias y por no setear bien la configuracion de los jumpers no te limpia el CMOS.
Sino posteate una foto del manual en donde estan las configuraciones para el BIOS a ver si alguien te puede ayudar.

Hardcore Extreme Level

Meko360

entradas: 3484

17:03 15/11/2004

16

Ayer estuvimos tratando de descular lo que le pasa al mother por MSN. Dejó lo indispensable, cambió los jumpers del FSB a safe, hizo clear CMOS pero nada, no da señales de vida.
El mother tiene un bracket USB con luces de diagnóstico y queda clavado en "Testing realtime clock".

High End Level

J.F Corveto

entradas: 653

19:31 15/11/2004

17

a mi me quedó mil veces en "bios nosequé"….pero nunca en el checkeo del reloj….

FEnix: el modo seguro es para poner el bus a "100" segun el jumper ..fijate en el manual, que te dice bien….

No te quiero amargar pero me parece que le volaste el bios a la mierda…

si el chip es plcc (cunita) por ahí podés meterlo como bios secundario de un mobo con dual bios y re-flashearlo…..

Saludos a todos.

Hardcore Extreme Level

ATijbaroli

entradas: 9463

22:40 15/11/2004

18

Conseguite otro mobo con chipset nForce2 que tenga el mismo package de tu BIOS, y mandale un hot flash.


High End Level

J.F Corveto

entradas: 653

23:07 15/11/2004

19
Cita Iniciado por nVjbaroli

Conseguite otro mobo con chipset nForce2 que tenga el mismo package de tu BIOS, y mandale un hot flash.

lo arregla así y en dos dias le pasa lo mismo de vuelta.jejeje

es un bios descartable lo que trae ese mobo…

Saludos a todos.

High End Level

X-TremeOC

entradas: 852

23:09 15/11/2004

20

Espero q no sea lo mismo q me paso ami, yo tenia el mismo mobo, la MSI K7N2 delta, se volaron los Mosfet y colapso el North.

Espero q no sea eso… por q esas placas tienen dramas aveses con los Mosfet, yo tenia muchooss dramas. Hasta sin OC.

Extreme Level

iL Ema

entradas: 2207

15:44 16/11/2004

21

hoy martes se la voy a llevar a un amigo que es tecnico en un cyber,
la verdad que MSI me desiluciono mucho, entre msi y un pc-chips creo que me quedo el pc-chips
Con Meko ya hicimos todo y todo lo que hicimos no cambio nada, estubimos como 1 hora o mas, perdon, estubimos no, estubo como una hora tratando de resuscitarlo y nada. Me sorprendio mucho las ganas que le puso meko, a penas lo conosco de maximopc y ni siquiera personalmente y sin embargo le puso todas las ganas, Es para felicitarlo.
Por otra parte quiero agradecer mucho s todos por colaborar pero creo que el mother esta descansando en paz para siempre

Saludos…
High End Level

J.F Corveto

entradas: 653

16:07 16/11/2004

22
Cita Iniciado por X-TremeOC

Espero q no sea lo mismo q me paso ami, yo tenia el mismo mobo, la MSI K7N2 delta, se volaron los Mosfet y colapso el North.

Espero q no sea eso… por q esas placas tienen dramas aveses con los Mosfet, yo tenia muchooss dramas. Hasta sin OC.

se te fundieron los mosfets por la temperatura???

Saludos a todos.

Hardcore Extreme Level

Billy The Kid

entradas: 4045

17:12 16/11/2004

23
Cita Iniciado por j.f corveto

se te fundieron los mosfets por la temperatura???

si señor yo soy testigo.. despues le sacamos al north el disipa.. y taba negrito como cargon… que mala para esos msi… aguante los K8

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Hardcore Extreme Level

Meko360

entradas: 3484

18:06 16/11/2004

24

Muchas gracias Emanuel.

Extreme Level

iL Ema

entradas: 2207

20:30 16/11/2004

25
Cita Iniciado por Meko360

Muchas gracias Emanuel.

dnd, pero si no te molesta decime Ema, con confianza viteh!

Segun me dijo el tecnico al quedarce en el proceso RTC dice que puede ser el micro, el sabado nos vamos a sacar la duda

Saludos…
Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:56 16/11/2004

26

Pregunta…. dónde compraste el mobo??

signature

Extreme Level

iL Ema

entradas: 2207

17:15 17/11/2004

27
Cita Iniciado por tux_topo

Pregunta…. dónde compraste el mobo??

yo no lo compre, lo compro el que le armo la pc a mi hermano, que es un pn terrible, lo mas estupido que escuche por parte de él es que las ati tienen incopatibilidades con los juegos jajajaja creo que con eso basta como para que se den la clase de imogolico q es

Saludos…
Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:34 17/11/2004

28

Pasa que temo que se la haya comprado en CompuMaster…. Me vendieron una KT4AV con un integrado tostado….. Logré que me la cambiaran por una KT6Delta, pero tenía el bios dañado… Pasaron los 6 meses de la garantía, y 2 más cuando me dí cuenta (la recuperación de bios fallaba porque el chip no se flasheaba bien)
Ergo, tube que comprar una mobo nueva…..

signature

Extreme Level

iL Ema

entradas: 2207

18:15 17/11/2004

29
Cita Iniciado por tux_topo

Pasa que temo que se la haya comprado en CompuMaster…. Me vendieron una KT4AV con un integrado tostado….. Logré que me la cambiaran por una KT6Delta, pero tenía el bios dañado… Pasaron los 6 meses de la garantía, y 2 más cuando me dí cuenta (la recuperación de bios fallaba porque el chip no se flasheaba bien)
Ergo, tube que comprar una mobo nueva…..

Mira esta maquina mi hermano la tiene desde fines de feb del corriente asiq mas o menos esta pasando 2 meses desde que vencio la garantia

Saludos…
High End Level

Chino

entradas: 677

23:06 21/01/2005

30

Fenix… Cual es la conclusión de esto?
Me interesa porque como veras tengo la misma MOTHER.

Saludos