Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura Opteron 148

No hay Etiquetas
Entrada
Entry Level

gustavoh

entradas: 55

09:14 29/12/2006

1

Hola gente, tengo desde hace muy poco una nueva maquinita, Abit AN8 Fatal1ty SLI y un opteron 148.
El problema que tengo es que sube repentinamete de temperatura, prendo la maquina
y tengo estos valores de temp
Procesador 40 °C
Diodo del procesador 45 °C
aprox.. (sin overclock)
todo normal hasta que le hago un super-pi de 1MB y la temperatura empieza a subir como loco
llega a 80 o mas y se va todo al car….
aclaración: esto sucede con la traba de plastico del disipador puesta, se la saco y anda todo de 10, le tire varios super-pi de 1MB y 2MB la lleve a 2700Mhz (300 x 9.0) y anda bien, no sube tanto la temperatura…
Queria saber si esto es porque al poner la traba, de alguna forma el disipador no realiza bien contacto con el micro o que puede estar pasando….
vale aclarar que el disipador en todo momento esta frio, tengo el mother no dentro de un gabinete y uso el cooler y disipador que me vino con el micro….
Asi como sube la temperatura rapidamente, baja, fluctua mucho…..

gracias!

High End Level

adabas

entradas: 972

09:21 29/12/2006

2

1ro ¿Se cuelga a los 80? pueden ser varias cosas, que el mother esté fruteando, mal colocado el disipador (por lo que decís me inclino por esto) ¡Cual es la T ambiente?
Que suba de golpe es normal pero 10/15°c, no más.

Entry Level

gustavoh

entradas: 55

09:27 29/12/2006

3

Colgarse no se cuelga, pero me saltan alarmas en en guru panel, y cuando subio un poquito mas de 80 ahi si se apago el mother…
la temperatura ambiente era 30-35 grados mas o menos…
que seria que el mother esté fruteando?
yo creo que si, que es algo con el disipador, porque al destrabarlo funco bien

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

09:30 29/12/2006

4

Yo me inclino al disipador, por lo que decis de la traba, fijate sacarlo, si hace falta remplaza la pasta termica y volve a colocar el disipador, fijate si no toca en algun lado de manera que no aciente bien al colocarle la traba, o que presione parejo…

[SIGPIC][/SIGPIC]
 

Mi MOD

High End Level

adabas

entradas: 972

09:32 29/12/2006

5

Fruteando = que tire valores incorrectos. Revisá el disipador, muy probablemente esté mal colocado.

Entry Level

gustavoh

entradas: 55

09:37 29/12/2006

6

probamos ponerlo y sacarlo varias veces y sigue igual, la unica forma en la que mejoro fue sacando la traba….
puede haber alguna otra razón por la que suba y baje la temperatura asi…
gracias

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

10:47 29/12/2006

7

mmmm te fijaste que al poner la traba siga haciendo bien contacto con el micro? fijate que el soporte para el disipador este bien.. no doblado o algo…. por ahi uno pasa la vista y ni se da cuenta :P!!! Puede que este fruteando la mother cosa que no creo.. tengo buenos comentarios sobre esa mother…si esta todo bien.. proba actualizando la mother!!! o si tenes la posibilidad de conseguir una termocupla y fijate las temps!!! y ahi te das cuenta si frutea o no.. obvio = no van a ser las temps pero muy similares seguro!!!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Entry Level

gustavoh

entradas: 55

11:05 29/12/2006

8

nrmartinazzo voy a verificar que haya quedado bien colocado, igual podria usarlo si poner la traba (poniendo atencion a la temperatura)???
Esto es perjudicial para el mother o para el micro, verdad? y cuanto seria lo normal en cuanto a la temperatura del micro en verano, calculando entre 30-35 de temp ambiente
gracias!

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

11:11 29/12/2006

9

Es una temps elevada la del ambiente jejeje.. = te digo… es recomendable poner la traba para que no se caiga en caso de que muevas el gabo.. y rompas la mother.. .fijate.. tiene que funcionar con la traba puesta.. y sino.. lleva la mother y el micro obvio y disipador a tu vendedor y explicale lo que te pasa…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

Radamanthys

entradas: 3228

12:34 29/12/2006

10

hace una cosa pone una pisca de grasa termica. Apoya el disipa y mandale la traba. Si se desparrama mal es que esta haciendo poca presion o mal contacto.

Pero de seguro es por eso y no por otra cosa. SAlutes

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Entry Level

gustavoh

entradas: 55

12:40 29/12/2006

11

muchas gracias, me quedo mas tranquilo ahora!!!!