Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura Normal de un Prescott

No hay Etiquetas
Entrada
Nuevo miembro

elyonofui

entradas: 7

18:02 27/03/2009

1

Buenas tardes gente, hace como 2 meses vengo pateando con este tema, queria saber la temperatura normal de un prescott a 2.8 socket 478, estoy usando pasta siliconada Delta, y lo mucho que logre bajar es a 45° idle (colocando solamente un granito de arroz) en el micro. La Artic Silver no se consigue por estos lares. La maquina se me apaga y no puedo volver a prenderla a menos que desenchufe y vuelva a enchufar hasta q logra prenderse. Me parece raro que a esta temperatura se apague la maquina, ya que un tiempo me anduvo bien, colocando grasa a lo torpe y a 54° idle pero la gracia me duro 10 dias luego volvi a colocar grasa y reduje a 48° idle y me duro menos, 7 dias, ahora no logro mantenerla prendida a 45° en dias de mucho calor como hoy, trate de ayudarla colocando 2 cooler q metan aire a la altura del micro y nada. no mueven los 45°.

Mi cuñado quedo en conseguirme la grasa, no se si sera la Artic Silver, pero el labura en las minas y como me vio renegar me conto que usan grasa para disipar el calor de motores inmensos pero que era gris, o sea con plata, como la Artic Silver, espero que sea la misma o mas poderosa tratandose de motores que calientan mucho mas que la pedorres de mi prescott. ¿Que opinan ustedes? ya testie de todo, memoria, cambie fuente, el cooler labura a 3.200 rpm

Hardcore Extreme Level

Chilanpi

entradas: 3553

18:38 27/03/2009

2
Cita Iniciado por elyonofui
Ver Mensaje
La maquina se me apaga y no puedo volver a prenderla a menos que desenchufe y vuelva a enchufar hasta q logra prenderse.

El problema lo tenés en la fuente o en la placa madre. Buscá capacitores hinchados en el mother y probá con otra fuente.

Salu2

Nuevo miembro

elyonofui

entradas: 7

18:44 27/03/2009

3

capacitores no veo ninguno hinchada, me dijeron x ahi que tambien pueden estar secos, y eso no se nota, la fuente esta tirando vien sus voltajes, probe con otra generica y nada, seguimos en la misma. algun dato sobre las temperaturas del prescott

Extreme Level

ferro00xp

entradas: 2085

19:12 27/03/2009

4

fuente, si tenes que desenchufar y volver a enchufar para que prenda se tiene que descargar la fuente Proba otra fuente y contame

Hardcore Extreme Level

Shuske.

shuske

entradas: 3702

19:36 27/03/2009

5

yo también me inclino por un tema de fuente, proba enchufando a la fuente solo el mother y desenchufa todo lo demás, HDD, lectoras, coolers, etc

Nuevo miembro

elyonofui

entradas: 7

19:27 31/03/2009

6

bueno gente, vuelvo, miren fuente en su tiempo tambien le dude, compre una "generica" y me pasaba lo mismo, la probe en otra pc y andava de maravilla, en estos dias que no me conecte la fuente que trajo la pc, la puse a una duron 1.00 ghz y no tuve ningun tipo de problemas, no se me reinicio ni nada, alguien sabe la temperatura real de este procesador?, el tema de la pasta lo espero aqui a 2 semanas recien, es cuando vuelve mi cuñado. Placa madre no se, no veo nada raro, el cagazo mio es hacerle meter mano con cualquiera.

Yo todavia me inclino x un tema de calentamiento del micro, ya que a los 48° o 45° q se mantiene, la noto lenta, mas q de lo normal, windows recien instalado. que opinan?

Midle End Level

MaxLP

entradas: 346

21:31 31/03/2009

7

es re normal esa temperatura para un prescott y hasta baja en los dias calurosos que andan arriba de los 50º, como te dijeron sino es la fuente lo que esta fallando es el mother.
el mio que ahora quedo para el media center, en los dias de calor esta a mucho mas que eso y ni se mosquea Calculale a 40º de ambiente esta a 60º-65º a full.

los chipsets a que temperatura estan?

te deja hacer underclocking el mother?

Entry Level

deFrager

entradas: 67

21:54 31/03/2009

8

Yo tengo un pressHOT 531 3.0 (haha) [ojo el mio es socket 775] y si esas son las temps normales, lo tengo en 50º-55º full sin la tapa izquierda y con un ventilador :P.

Windows lento recien formateada, no te creo, pero con los driver puestos o asi nomas?

High End Level

hmc626

entradas: 694

14:54 01/04/2009

9

Te tiro un dato más que tenés que tener en cuenta para la correcta ventilación de cualquier Prescott:

1.- Es indispensable que el gabo tenga el lateral perforado a la altura del CPU, y que además tenga el ducto de aire que lleva aire fresco al cooler.

2.- En la parte trasera del gabo tenés que tener instalado un cooler de 90 mm, que saque el aire caliente hacia el exterior.

Estas son las cosas que Intel decía en su momento que eran OBLIGATORIAS para la correcta disipación de sus Prescott… lamentablemente no tengo algún link para poner como fuente; pero creéme que es cierto…

Saludos!

Hardcore Extreme Level

maguilla

entradas: 4148

15:12 01/04/2009

10

Colocaste bien la grasa? digo no se te filtro nada hacia el zocalo? porque dijiste que pusiste "a lo torpe"…

Otra cosa, la grasa esa Delta es para motores, no es tan refinada como para usarla en un microprocesador, ademas creo que conduce la electricidad….

Sobre los apagones, no habras derramado grasa sobre el mother? igual la fuente levanta sospechas….

Para la proxima si necesitas grasa trata de conseguir la tuniq TX2 que es un caño

Nuevo miembro

elyonofui

entradas: 7

10:51 04/04/2009

11

el tema de la grasa a lo "torpe" fue una de las primeras veces, pero averiguando algunos opinan q en forma de X se dispersa bien, otros "grano de arroz", a mi me funciono lo ultimo, levanta mucho menos temperatura que en forma de X.

Apenas encuentre alguien de confianza voy a mandarme a ver a alguien x el tema mother. x ahora voy a esperar hasta el 15 q me consigan la otra grasa que les comente. muchas gracias, sigo escuchando sugerencias.