Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura normal a la ke trabaja el Dual Core 2 E8400 3.00 Ghz

No hay Etiquetas
Entrada
Nuevo miembro

alvarohoms

entradas: 22

19:52 06/02/2009

1

Pues eso que en mi equipo mi Dual Core 2 E8400 3.00 gHZ me trabaja a 50 grados normalmente y 70 kizas un poco mas cuando juego con todo al maximo. Y a los 20 minutos de entrar al juego se me reinicia el pc, mi fuente es una Xilance 600W que ahgo ¿
sera el tema del disipador del micro?
del votajje??

Gracias de antemano!

Extreme Level

Ronnie

entradas: 1663

20:30 06/02/2009

2

te diria que te fijes si es disipador esta bien ajustado, si la pasta termica esta buena, y los voltajes!!!!

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

20:35 06/02/2009

3

casi seguro que esta mal puesto el disipador, lo pusiste vos?, fijate bien que hayan pasado las 4 trabas, es muy choto el sistema que trae.
El vcore si no lo tocaste no puede ser, si hasta está a su frecuencia stock

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Nuevo miembro

alvarohoms

entradas: 22

20:47 06/02/2009

4

como ago lo de los voltajes?

Entry Level

ruso

entradas: 52

21:23 06/02/2009

5

fijate en la bios

Nuevo miembro

alvarohoms

entradas: 22

22:08 06/02/2009

6

si en la bios se ke sta pero ke valores lleva?

Midle End Level

rodolfinho87

entradas: 174

22:58 06/02/2009

7

seguramente es eso del cooler, q esta mal puesto.. lo ensamblaste vos? O te lo instalaron…

Nuevo miembro

alvarohoms

entradas: 22

23:41 06/02/2009

8

el ordenador lo monté yo!. Dicho problema podria ser x las temperaturas elvadas ke llega el pc! ke ya lo he visto ahas a 80 grados mientras juego al call of duty! Deberia cambiar el disipador?
kiza lo tenga mal instalado??:S

Entry Level

ruso

entradas: 52

23:42 06/02/2009

9

pusiste bien la pasta??? no pusiste demasiada?

Midle End Level

gabb

entradas: 257

01:59 07/02/2009

10

oooooooooooooooh, otra persona como el mismo problema que yo.

tengo un E8400 que labura con diferencia de 15º entre CORES.

Muajaja ..

y Bue, una mala de Intel :P..

saludosssssss

PD: espero que hayas puesto mal el cooler y no que haya venido mal de fábrica.

Moderador

legion

Argentina

entradas: 15626

02:09 07/02/2009

11

E8500 a 43º 45º en este momento

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Nuevo miembro

alvarohoms

entradas: 22

11:06 08/02/2009

12

ya he conseguido regular la temperatura revisando el disipador y poniendole pasta termina nueva x lo visto la otra staba mal extendida y solo cubria el centro del micro xD
x otro lado me dicen que puede ser la fuente pues la mia aseguran que es de juguete

http://www.maximotec.com/showthread….d=1#post912937

Hardcore Extreme Level

jht

Rio cuarto

entradas: 5473

11:13 08/02/2009

13

La fuente no creo que sea, el micro no va a calentar por la fuente, fue simplemente un problema de disipacion, ya lo solucionaste olvidate, con respecto al reinicio quizas tenes en la bios habilitado por defecto algun sistema de proteccion de temperaturas, que hace que el micro al llegar a esa temperatura se apague y reinicia para que no se queme.