Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura del CPU

No hay Etiquetas
Entrada
Entry Level

CaLeB

entradas: 63

21:24 14/08/2005

1

Hola, estaba jugando en el pc de mi novia al doom 3, y la alarma de temperatura del asus probe( programa que viene con las placas asus para monitorizar el pc) no hacia mas que saltar porque habia llegado al maximo. Yo tengo configurado el asus probe pa que me avise a los 71 grados, y mientras juego sube hasta 72. El pc esta montado en una Asus P4C800, y el micro es un 3.0 Northwood. Esta montado en una carcasa coolbox. Mi pregunta es. Es normal la temperatura? a que temperatura peta el micro? puedo subir la alarma pa que me avise alos 73 sin riesgo? Un saludo y gracias por todo.

Hardcore Extreme Level

geezeth

entradas: 5632

21:28 14/08/2005

2

Si los 71 grados son reales, trataria de bajarlos. Es muy alta esa temperatura.

Hardcore Extreme Level

FoxTeRr

entradas: 3754

21:42 14/08/2005

3

Imposible que un Northwood labure en stock a esa temperatura, yo lo tengo oceado y no me pasa los 40º en momentos de cagada a palos MAL, osea, full load……………..ta bien que estamos hablando que tu Northwood esta laburando a 600 Mhz mas que el mio, pero……………………esta trabajando en stock, y los Northwood para nada son calentones.

a) o el asus probe funca para la merda y te informa mal, o hay algo en la refrigeracion de tu case que esta funcando mal.

b)controla la temp y velocidad del cooler del micro desde el BIOS

c) fijate si los coolers juntaron tierra, si es asi………limpialos urgente.

Saludos

Entry Level

CaLeB

entradas: 63

21:51 14/08/2005

4

El cooler es nuevo. Puesto hace 3 o 4 dias. Siempre habia trabajado a esta temperatura. ahora mismo, esta a 56 grados, y sin nada puesto. El cooler es el de intel. Puede ser que el asus probe valla mal? no hay algun otro programita que no requiera salir a bios?

Extreme Level

PCMAN

entradas: 1580

21:57 14/08/2005

5
Cita Iniciado por CaLeB

El cooler es nuevo. Puesto hace 3 o 4 dias. Siempre habia trabajado a esta temperatura. ahora mismo, esta a 56 grados, y sin nada puesto. El cooler es el de intel. Puede ser que el asus probe valla mal? no hay algun otro programita que no requiera salir a bios?

Para Monitorear tambien existe el MBM, aca te paso el link y contanos que te marca…

Descarga: http://www.okraft.nu/3d-egs/dwl/MBM5370.EXE

sALUDOS

COMPAQ V6620US – AMD Athlon 64 X2 1.8Ghz TK-55 – 2x2GB DDR2 800Mhz Kingston – Nvidia 7150M 128MB – 160GB Fujitsu Sata – 15.4" Wide XGA Samsung – DVD Super Multi LightScribe LG – Speaker Altec Lansing – - 6 Cell Battery – Wireless Broadcom – Windows 7
Hardcore Extreme Level

FoxTeRr

entradas: 3754

22:02 14/08/2005

6
Cita Iniciado por CaLeB

El cooler es nuevo. Puesto hace 3 o 4 dias. Siempre habia trabajado a esta temperatura. ahora mismo, esta a 56 grados, y sin nada puesto. El cooler es el de intel. Puede ser que el asus probe valla mal? no hay algun otro programita que no requiera salir a bios?

Ningun prog te va a tirar algo mas cercano a la verdad que el BIOS.

Cita Iniciado por FoxTeRr

Imposible que un Northwood labure en stock a esa temperatura, yo lo tengo oceado y no me pasa los 40º en momentos de cagada a palos MAL, osea, full load……………..ta bien que estamos hablando que tu Northwood esta laburando a 600 Mhz mas que el mio, pero……………………esta trabajando en stock, y los Northwood para nada son calentones.
a) o el asus probe funca para la merda y te informa mal, o hay algo en la refrigeracion de tu case que esta funcando mal.

b)controla la temp y velocidad del cooler del micro desde el BIOS

c) fijate si los coolers juntaron tierra, si es asi………limpialos urgente.

Me cuoteo a mi mismo para que leas de nuevo

Saludos

Entry Level

CaLeB

entradas: 63

22:05 14/08/2005

7

Ahhhhh Mi Madre Que Hace Esto. Instale Y Esto Ahora Se Volvio Loco. El Asus Probe Me Dice Que Esta A 88º El Pc Dios Esta Todo Pitando. Como Furula Este Programa? Ayuda Please

Hardcore Extreme Level

FoxTeRr

entradas: 3754

22:11 14/08/2005

8

te la di antes la ayuda, pero no me diste bola

Extreme Level

OCpower

entradas: 1326

22:21 14/08/2005

9

mira te cuento lo me paso a mi, la mother mandava mal la tension al micro y hacia subir la temp del mismo… hasta q un dia no mando mas tension y fue, me cambiaron el mobo y todo jolla la temp anda a lo q tiene q estar… ese micro nunca puede estar a esa temp como dice foxter

"¿Querías matarme? Bajo esta capa no hay carne ni huesos que matar. Sólo hay una idea. Las ideas son a prueba de balas."
High End Level

Seba22

entradas: 980

22:39 14/08/2005

10

te lo digo por experiencia: el asus probe no es muy confiable

Entry Level

CaLeB

entradas: 63

22:58 14/08/2005

11

ok. ahora me da 39º sin nada puesto. No se pq subira tanto, pero paso del asus probe entonces. Pense que seria de ayuda pero ya veo que no. Perdona si piensas que te ignore FoxTeRr, ya entiendo lo que me decias, solo que no se entonces pq me da esa temperatura si no es real.

Un saludo y gracias por todo.

Midle End Level

ElDoc

entradas: 352

22:57 17/08/2005

12

fijate si no tenes mal puesto el cooler, capaz esta mal montado y no enfria bien
para testear la temp desde windows yo uso este prog
http://www.almico.com/speedfan425.exe
cerra o desinstala el asus probe, seguro tira conflico al tratar leer los sensores varios prog a la vez.
saludos

A64 3200+ Winch , ECS KN1 Extreme, OCZ DDR PC-3200 Premier Dual Channel 2x512
MSI NX6600GT-TD128E con Zalman VF700-AlCu, MAXTOR 6V250F0 250GB SATA II, DVD-RW LG GSA-4120B
CDRW ASUS 52x32x52, Powercooler PS500-SS, LG Flatron L1760LQ

Extreme Level

\JAGUAR///

entradas: 1149

23:06 17/08/2005

13

me imagino que le pusiste grasa siliconada al disipador es muy importante la grasa ya que el disipador tiene una superficie como cadena montañosa que es dificil de persibir y ni hablar si el disipador es medio trucho fijate en una de esas es problema de grasa mi micro sin grasa lebanta 70º tambien, con grasa 50º.