Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temperatura de mi micro

No hay Etiquetas
Entrada
Nuevo miembro

Jose Alfonso

entradas: 45

22:53 04/04/2008

1

Saludos a todos amigos del foro
Tengo un Micro X2 4200 manchester sinOC con un cooler Zalman cnps7000-cu
La temp en IDLE es de 45 grados c
y En full 65 grados
lo raro es que cuando juego el Pro Street
despues de cierto tiempo se me apaga la PC
y revisando la temperatura me puso que estaba en 89 grados
no entiendo porque solo me pasa en ese juego, con los demas me pone 65

PD: revise voltajes con el CPU-Z y me puso 1.4V yo lo vi un poco alto y lo modifique en el bios para que pusiera 1.35 que es el voltaje del micro (Por lo que e leido)

Si tienen alguna sugerencia les agradeceria muchisimo
Saludos

Sueño que algun dia en Costa Rica seamos mas los gamers[SIGPIC]

Hardcore Extreme Level

ivan quaglia

entradas: 14363

23:42 04/04/2008

2

quitale el cooler limpia las superficies, aplica passsta nueva e instala de nuevo (guarda al sacarlo)
mrate los threads de MASSIMEN, postio un lindo programin justiciero que te dice la posta de las temps

Nuevo miembro

Jose Alfonso

entradas: 45

00:14 05/04/2008

3

El programa HWMONITOR ya lo havia descargado hace algun tiempo y fue con el por el que me di cuenta de la temp, la pasta la cambie hace un mes. que lio mas extraño

Sueño que algun dia en Costa Rica seamos mas los gamers[SIGPIC]

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:22 05/04/2008

4

usa dedometro y consta la tem. si hubiese tado a 89 ya hubiese petado.. por eso chekea y rechekea.. por que la pusiste hace un mes pero esas temps son altas y en ese micro medio que poco probable taan altas

Nuevo miembro

Jose Alfonso

entradas: 45

00:29 05/04/2008

5

uhh en realidad con el dedometro creo que si esta alta la temp por eso se me apaga la PC

Sueño que algun dia en Costa Rica seamos mas los gamers[SIGPIC]

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:59 05/04/2008

6

tonce saca nomas el disipa y fjate que pasa. quizas quedo una burbuja de aire medio grande o el disipa no hace correcta presion o contacto. fijate si no hay nada anormal en el micro a simple vista. y finalmente chekea los voltajes de la fuente con un tester(si ya se.. hacelo igual)

Nuevo miembro

Jose Alfonso

entradas: 45

01:11 05/04/2008

7

lo voy a hacer y te pongo que paso

Sueño que algun dia en Costa Rica seamos mas los gamers[SIGPIC]

Midle End Level

lejm

entradas: 367

01:23 05/04/2008

8

No creo que pete a 89º, pero sí que el bios apague todo por protección. Podría ser que el disipador no haya quedado bien ajustado. Pregunta super-recontra-híper-boluda: el fan gira bien, no? (Disculpame, tenía que preguntarlo)

Nuevo miembro

Jose Alfonso

entradas: 45

01:30 05/04/2008

9

el fan me parece que esta funcionando bien, la circulacion de aire esta Bien, pero creo que voy a tener que cambiar la pasta porque la que tenia estaba ya muy dura y no la puedo poner otra vez

Sueño que algun dia en Costa Rica seamos mas los gamers[SIGPIC]

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

16:48 07/04/2008

10

89 grados sin OC,algo tenes mal,cambia toda la pasta revisa si gira bien las palas,revisa si en la bios esta al 100%,
Pone los voltages en auto y volve a revisar.

salu2