Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temp en E4500

No hay Etiquetas
Entrada
High End Level

nMLasKi

entradas: 753

08:54 24/04/2008

1

Les quería consultar, la pc de mi nene cuenta con un E4500 @ stock y ayer le cambié el cooler default de intel por un golder orb de thermaltake. La cuestión es que le tiré un prime95 para probar la temperatura, y con el coretemp 0.98 al cabo de unos 30 minutos llegó a su tope máximo de 63 C (core 0 y 1), ahora pregunto, no es mucho para este micro, con su velocidad stock y encima con un mejor cooler que el stock ?? Pregunto nada más, porque nunca tuve uno así, y estoy sacando conclusiones…

El gabinete es medio choto (genérico), quizás no tenga buena circulación de aire y eso haga que todo caliente un poco más…

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Extreme Level

carlitox091

entradas: 1263

09:32 24/04/2008

2

Mira , para mi no es una temperatura para preocuparte, o sea si bien no es la mejor temperatura, no creo que te pase nada teniendo 63º a full ,

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

High End Level

nMLasKi

entradas: 753

09:39 24/04/2008

3

sisis eso lo entiendo perfecto, pero no pensé que llegara a tanto un micro mid/low end como el E4500, y más con un cooler mejor que el stock, si bien no es EL cooler, es bastante mejor que el que trae el micro. Además la idea es darle un poco de overclock, hasta los 2.8 Ghz más o menos, seguiré probando entonces.

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Hardcore Extreme Level

jht

Rio cuarto

entradas: 5473

10:14 24/04/2008

4

che a mi si me parece que es mucho, yo con el 6850 no rozo eso ni a 3,6 ghz, tendrias que tratar de ver que pasa, a lo mejor es un problema del programa que toma la temperatura, ademas como vos decis es con un cooler mejor que el de intel y con el micro stock, algo no anda bien y me parece que es el programa que mide la temp pero me extraña por que es el core temp.

Hardcore Extreme Level

Massimen

Rosario

entradas: 3160

10:15 24/04/2008

5

yo revisaria que la pasta termica este bien puesta

High End Level

nMLasKi

entradas: 753

10:21 24/04/2008

6

es rarísimo !! acá en la office tengo el mismo micro, con un mobo con video onboard, y el gabo abierto, la temperatura ambiente es bastante más baja que en mi casa, y además el lugar donde está colocado el gabo es "abierto", en cambio en casa está en un rincón, así y todo acá tengo 33 / 35 C en idle !! Es MUCHA diferencia, y con el cooler stock, tendría que revisar a ver qué está pasando, ojo, la temp. acá la estoy midiendo con el coretemp 0.98.1 que salió justo hoy, me voy a bajar alguna aplicación de gigabyte para comparar, pero el speedfan mide lo mismo, la pasta térmica supongo que está bien porque le puse, apoyé el cooler, lo levanté para chequear que estuviera bien dispersa y cuando me fijé estaba bien eso, así que no creo que venga por ahí el problema…

quizás sea lo de la pasta térmica, realmente nunca le di mucha importancia a eso, y como muy pocas veces cambié el micro, mobo, etc yo mismo (de fiaca siempre iba de mi amigo, le dejaba el gabo y él me hacía todo) es como que recién ahora estoy a full con todo esto, por eso aprovecho para preguntar, cuál pasta térmica es la mejor ? Le habré puesto mucha ? porque la esparcí de a poquito por todo el micro, apoyé el cooler y luego me fijé y había quedado pareja, pero por ahí hice mal eso, cómo puedo comprobar ??

UPDATE: stress test de prime 95 en la compu de la office, con el mismo micro y cooler stock @ 2.2, 45 C después de 15 minutos, mucha diferencia !

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

12:24 24/04/2008

7
Cita Iniciado por nMLasKi
Ver Mensaje
es rarísimo !! acá en la office tengo el mismo micro, con un mobo con video onboard, y el gabo abierto, la temperatura ambiente es bastante más baja que en mi casa, y además el lugar donde está colocado el gabo es "abierto", en cambio en casa está en un rincón, así y todo acá tengo 33 / 35 C en idle !! Es MUCHA diferencia, y con el cooler stock, tendría que revisar a ver qué está pasando, ojo, la temp. acá la estoy midiendo con el coretemp 0.98.1 que salió justo hoy, me voy a bajar alguna aplicación de gigabyte para comparar, pero el speedfan mide lo mismo, la pasta térmica supongo que está bien porque le puse, apoyé el cooler, lo levanté para chequear que estuviera bien dispersa y cuando me fijé estaba bien eso, así que no creo que venga por ahí el problema...

quizás sea lo de la pasta térmica, realmente nunca le di mucha importancia a eso, y como muy pocas veces cambié el micro, mobo, etc yo mismo (de fiaca siempre iba de mi amigo, le dejaba el gabo y él me hacía todo) es como que recién ahora estoy a full con todo esto, por eso aprovecho para preguntar, cuál pasta térmica es la mejor ? Le habré puesto mucha ? porque la esparcí de a poquito por todo el micro, apoyé el cooler y luego me fijé y había quedado pareja, pero por ahí hice mal eso, cómo puedo comprobar ??

UPDATE: stress test de prime 95 en la compu de la office, con el mismo micro y cooler stock @ 2.2, 45 C después de 15 minutos, mucha diferencia !

ahi tenes el problema.. Una vez puesta la pasta NUNCA tenes q levantar el disipador, ya que se forman burbujas que actuan como aislante entre el disipador y el micro….
Hacelo de vuelta, recorda limpiar bien bien la pasta vieja con alcohol (mejor si es isopropilico), agrega la pasta en cantidad mirando ESTE thread y despues contanos…

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

jht

Rio cuarto

entradas: 5473

13:01 24/04/2008

8

HDF no creo que eso pase y te digo por que, yo hago exactamente eso, jamas tuve un problema de temperatura, aparte es imposible que haga una burbuja como para que el micro no pueda acentar, lo que si puede ser que se haya pasado en ponerle pasta termica y haga un efecto contrario, eso es mas viable, de todas maneras sea uno u otro el problemasaca el cooler limpia bien el micro y volve a poner pasta termica, ponela bien en el centro apoya el cooler firmemente para que se extienda pareja por toda la superficie y fijate de no poner exeso de pasta.
Para que tengas una referencia mi micro en este momento esta en 40 grados con una temperatura ambiente bastante alta (cerca de 30°C) asi que es evidente que algo no esta bien en tu pc nMLasKi.

High End Level

nMLasKi

entradas: 753

13:07 24/04/2008

9

yo no levanté el micro, levanté el cooler y comprobé que la superficie estaba perfectamente cubierta por la pasta, pero no le puse un poco en el medio, sino que le fui poniendo de a partes como para que quede más dispersa, ahora voy a volver a limpiar todo y le voy a agregar en el medio directamente y una vez apoyado el cooler no lo voy a levantar más, a ver si mejora.

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

13:14 24/04/2008

10
Cita Iniciado por nMLasKi
Ver Mensaje
yo no levanté el micro, levanté el cooler y comprobé que la superficie estaba perfectamente cubierta por la pasta, pero no le puse un poco en el medio, sino que le fui poniendo de a partes como para que quede más dispersa, ahora voy a volver a limpiar todo y le voy a agregar en el medio directamente y una vez apoyado el cooler no lo voy a levantar más, a ver si mejora.

si, eso quise decir, levantar el procesador, despegarlo una vez asentado la primera vez…

JHT, si pasa eso… y no es que se forma UNA burbuja, sino muchas de aire que queda atrapado entre el disipador y el ihs… Pensalo… es una muy posible causa

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
High End Level

nMLasKi

entradas: 753

13:29 24/04/2008

11

puede ser HDF, yo nunca hice esto antes y no sabía bien los pasos a seguir, así que quizás sea eso. Esta tarde les informaré de nuevo.

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

Midle End Level

paty_jon

entradas: 180

18:31 27/04/2008

12
Cita Iniciado por nMLasKi
Ver Mensaje
sisis eso lo entiendo perfecto, pero no pensé que llegara a tanto un micro mid/low end como el E4500, y más con un cooler mejor que el stock, si bien no es EL cooler, es bastante mejor que el que trae el micro. Además la idea es darle un poco de overclock, hasta los 2.8 Ghz más o menos, seguiré probando entonces.

eso de q sea tu micro mid/low end, no tiene nada q ver….. acordate de los PD q levantaban temperatura como loco!!!!!!!!!!!!!!!!!!!!!!

para q te des una idea, yo tngo el e4400 (con el iceman) y en idle ambos cores estan en 43°

perdido en el espacio!!!!
anda la osa!!!!!!!!!!!!!!!!!!!!!!!!!

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

19:25 27/04/2008

13
Cita Iniciado por paty_jon
Ver Mensaje
eso de q sea tu micro mid/low end, no tiene nada q ver….. acordate de los PD q levantaban temperatura como loco!!!!!!!!!!!!!!!!!!!!!!

para q te des una idea, yo tngo el e4400 (con el iceman) y en idle ambos cores estan en 43°

activale el speedstep que te tiene que bajar mas… Yo tengo cooler stock, el micro a 3.0ghz (con EIST baja a 1.8ghz) y en iddle andan por los 33º.
Mira, ahora esta asi:

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
High End Level

nMLasKi

entradas: 753

09:58 28/04/2008

14

si puede ser que a menos clock funcione más frío, igualmente lo desarmé y lo volví a armar, esta vez siguiendo la guía de pasta térmica que pasó un user en este mismo topic, y ahora el micro está funcionando a 2.6 Ghz y está en 39 C idle, igualmente sé que el gabinete de mi nene es una cadorcha, porque es muy chico y es genérico, le agregué un cooler que le pega directo al micro de costado y si lo abro baja 4 o 5 C más, pero ahora que tenemos días frescos quedará cerrado.

Acá en la office tengo el mismo micro, pero el mobo está mucho más libre porque tengo video onboard, el gabo está abierto todo el tiempo y la temperatura ambiente es agradable/fresca (unos 20 C), los cores están en 27/28 C, muchísimo más frescos que en mi casa, que el gabinete está ubicado en otro lado y como decía además es un gabinete muy cerrado por ser genérico, creo que todas esas cosas también influyen.

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

High End Level

chamu86

entradas: 539

22:11 28/04/2008

15

es mucha temp. O no hace bien contacto el disipador o el mobo esta mandando mas Vcore al micro. Fijate de setear en el setup el voltaje exacto que necesita ese micro en vez de dejarlo en "auto".

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

High End Level

nMLasKi

entradas: 753

08:40 29/04/2008

16

y cuánto sería el vcore default chamu ??

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

High End Level

chamu86

entradas: 539

10:18 29/04/2008

17
Cita Iniciado por nMLasKi
Ver Mensaje
y cuánto sería el vcore default chamu ??

En tu 4500 no se. En mi 4300 es 1,325

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

High End Level

nMLasKi

entradas: 753

13:13 29/04/2008

18

chamu, tas seguro ? puede ser eso entonces, el tema es: mi E4500 de la office marca 1.216v, incluso overclockeado a 3 Ghz (multi en 11, 267 el FSB), lo curioso de esto es que el overclock lo estoy haciendo en un mobo recontra pedorro todo integrado de nvidia, el 630i/7100, y es super estable por ahora.
La máquina de mi nene tiene un Gigabyte P35-DS3L rev 2 y el voltaje está en auto, y el overclock es menor (2.6 Ghz), quizás el mobo está pasando mucho voltaje al estar en auto…

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

High End Level

chamu86

entradas: 539

13:30 29/04/2008

19
Cita Iniciado por nMLasKi
Ver Mensaje
chamu, tas seguro ? puede ser eso entonces, el tema es: mi E4500 de la office marca 1.216v, incluso overclockeado a 3 Ghz (multi en 11, 267 el FSB), lo curioso de esto es que el overclock lo estoy haciendo en un mobo recontra pedorro todo integrado de nvidia, el 630i/7100, y es super estable por ahora.
La máquina de mi nene tiene un Gigabyte P35-DS3L rev 2 y el voltaje está en auto, y el overclock es menor (2.6 Ghz), quizás el mobo está pasando mucho voltaje al estar en auto…

y proba…ponelo a 1.325v y chequea las temp a ver que pasa

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

High End Level

nMLasKi

entradas: 753

13:37 29/04/2008

20

chamu, te cuento, recién chequeé en la pc de mi nene via VNC y te confirmo que el vcore está mucho más alto que acá, 1.216v acá vs 1.375v en la otra PC, encima con menos overclock, cuando llego a casa pruebo de usar el mismo vcore que acá (1.21v) supongo que tendría que funcar sin ningún problema.

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

High End Level

chamu86

entradas: 539

14:49 29/04/2008

21
Cita Iniciado por nMLasKi
Ver Mensaje
chamu, te cuento, recién chequeé en la pc de mi nene via VNC y te confirmo que el vcore está mucho más alto que acá, 1.216v acá vs 1.375v en la otra PC, encima con menos overclock, cuando llego a casa pruebo de usar el mismo vcore que acá (1.21v) supongo que tendría que funcar sin ningún problema.

dale, igual para medir temps en estos micros usa el Coretemp 0.96 porque la mayoria de los prog mandan fruta

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332

High End Level

nMLasKi

entradas: 753

13:47 30/04/2008

22

chamu, estoy usando el coretemp 0.98.1, es lo mismo ?? me está tirando 32 C en idle más o menos ahora, lo que hice fue overclockear a 2.93 (directamente subí el FSB a 266) y quedaron las memos en 1066, el micro es estable con 1.27v desde bios, corrí el prime95 por 40 minutos aprox y todos los tests dieron OK, la temperatura máxima llegó a 55 C más o menos, están bien las temperaturas ?

ASUS P6T / Core 7 i920 @ 3.2 Ghz c/Thermalright 120U-Extreme 1366 / G-Skill 1600MHZ (3 x 2GB) / WD VelociRaptor 300GB + Caviar 500GB / Sapphire 4870X2 / Coolermaster RealPowerPro 850w / Thermaltake Armor / Dell 27" 2707WFP

High End Level

chamu86

entradas: 539

14:46 30/04/2008

23
Cita Iniciado por nMLasKi
Ver Mensaje
chamu, estoy usando el coretemp 0.98.1, es lo mismo ?? me está tirando 32 C en idle más o menos ahora, lo que hice fue overclockear a 2.93 (directamente subí el FSB a 266) y quedaron las memos en 1066, el micro es estable con 1.27v desde bios, corrí el prime95 por 40 minutos aprox y todos los tests dieron OK, la temperatura máxima llegó a 55 C más o menos, están bien las temperaturas ?

Si, son temps aceptables

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332