Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Temp E8400

No hay Etiquetas
Entrada
Nuevo miembro

emi87

entradas: 23

09:40 01/07/2008

1

Hola gente.

Como les va???

Tengo un E8400 con el cooler que me vino de fabrica sin O.C.

En el everest me marca:

41º CPU nº1 Nucleo Nº1
44 CPU nº1 Nucleo Nº2
41º Temperatura procesador
Esta bien esta temperatura?????

Hardcore Extreme Level

Zerocool65

entradas: 3091

10:25 01/07/2008

2

usa el real temp, los programas como el everest, o core temp, toma mal el tjunction y por lo tanto te muestra mal la temp.

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Extreme Level

Geomancer

entradas: 1655

11:45 01/07/2008

3

A esas temps restale 10º y son las temperaturas reales.

También tené en cuenta, que las temperaturas en idle están muy mal calibradas, las temps posta medilas en full.

Extreme Level

Zonik

entradas: 1282

11:54 01/07/2008

4

OFF: Che trato de instalar el real temp (estoy en vista) y me pide permisos de administrador… y lo peor es q soy el administrador, como hago???

Intel Core 2 Duo e7200 @ 4000mhz + Kingwin RVT 12025 HDT – GA EP35 DS3L – 2 x 1GB OCZ Platinum 2 925mhz – HIS Radeon HD 4850 – Western Digital Caviar 250Gb 16Mb + Western Digital Caviar 160Gb 8Mb – Power Cooler 500ss – Codegen Briza – Dell e228 WFP
|| ASUS EeePC 1005HA Black || || Nokia N78 ||
Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

12:31 01/07/2008

5
Cita Iniciado por Zonik
Ver Mensaje
OFF: Che trato de instalar el real temp (estoy en vista) y me pide permisos de administrador… y lo peor es q soy el administrador, como hago???

Click derecho sobre el acceso directo, y ah tenes 2 opciones, abrir como admisnitrador esta opcion la tenes que hacer cada vez que queres abrir… y sino, podes hacer click derecho, vas a propiedades, en la priemr solapa que aparece vas a opciones avanzadas y ahi tildas correr como admisnitrador.. asi te saltas 1 paso… proba y fijate..

Respecto al thread, ayer abrieron uno exactamente =

Doy paso al link

http://www.maximotec.com/showthread….ght=Temp+e8400
http://www.maximotec.com/showthread….ght=Temp+e8400
http://www.maximotec.com/showthread….ght=Temp+e8400
http://www.maximotec.com/showthread….ght=Temp+e8400

bueno hay 4 jejeje… cierro este, sigan en los otros si hay algo que no esta dicho o bien explicado..

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina