Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Sos

No hay Etiquetas
Entrada
Nuevo miembro

Aquelarre.com

entradas: 23

22:56 06/11/2006

1

Hola a todos

Les comento que tengo problemas con mi pc (proc. CELERON D 2.13 Ghz, 512 mb video 64 shared DD WD 80 GB) Bueno es que hace pocos dias la hibern{e y todo iba de pelos cuando esta se reinicia y bueno cargo windows y todo…
Siguio asi por un par de dias… hasta que ya al entrar al escritorio se reiniciaba y la formatee

Ahora ya con win nuevo solo se reinicia al caragar windows pero cuando lo carga el computador se comporta muy estable (es mas les escribo desde la pc que tiene el problema)}

Por fa ayundenme y por anticipao ¡¡¡¡Gracias¡¡¡¡

Hardcore Extreme Level

Chilanpi

entradas: 3553

08:29 07/11/2006

2

Parece que por lo que contás es un problema de Hardware y no lo vas a solucionar reinstalando el Windows, empezá chequeando que no haya exceso de temperatura, que el cooler no esté tapado de mugre, chequea las memos, chequea el disco duro,etc Puede ser un problema de drivers también si no estás usando los correctos…. Te hace un pantallazo azul antes de reiniciar? Desactiva el reinicio automático y decinos que dice la pantalla azul.

Salu2

Nuevo miembro

Aquelarre.com

entradas: 23

11:47 07/11/2006

3

xxxxxxxxxxxxxxxx

Nuevo miembro

Aquelarre.com

entradas: 23

11:52 07/11/2006

4

Bueno pues estuve revisando… y no encontre nada raro…. mas que una de las mem ram que a veces le da por no identificarse; y lo del pantallazo azul no sale nada de eso y al reinicir me sale el menu ese que dice que si inicio normalmente en seguro….a por cierto como desctivo el reinicio automatico?

Extreme Level

Deftones

entradas: 1323

11:52 07/11/2006

5

La fuente puede ser… cuál es la que tenés??

Si es genérica andá consiguiendote otra…

Nuevo miembro

Aquelarre.com

entradas: 23

11:55 07/11/2006

6

Bueno pues estuve revisando… y no encontre nada raro…. mas que una de las mem ram que a veces le da por no identificarse; y lo del pantallazo azul no sale nada de eso y al reinicir me sale el menu ese que dice que si inicio normalmente en seguro…y no es reinicio auto…

Nuevo miembro

Aquelarre.com

entradas: 23

11:58 07/11/2006

7

No, la fuente no es generica

Extreme Level

Deftones

entradas: 1323

11:58 07/11/2006

8
Cita Iniciado por Aquelarre.com

Bueno pues estuve revisando… y no encontre nada raro…. mas que una de las mem ram que a veces le da por no identificarse; y lo del pantallazo azul no sale nada de eso y al reinicir me sale el menu ese que dice que si inicio normalmente en seguro…y no es reinicio auto…

Che… sacá el dedo del pegar… y contestate las preguntas que hacemos…

Nuevo miembro

Aquelarre.com

entradas: 23

12:06 07/11/2006

9

LLevo hasta ahora (10 04 hrs ) 15 horas con esta pc prendida 8 de las cuales estuvo suspendido y no se a reiniciado ni se abloqueado ni nada

Hardcore Extreme Level

Chilanpi

entradas: 3553

14:19 07/11/2006

10

Pulsa el botón Inicio luego Panel de control y seguidamente Sistema. Debes abrir la pestaña "Opciones avanzadas" y luego haz clic sobre Configuración. En la opción "Reiniciar automáticamente" desmarca esa casilla . Haz clic sobre Aceptar y de nuevo sobre Aceptar.

A partir de ahora no solo no se reiniciará al producirse un error, sino que también tendrás la oportunidad de conocer un poco más sobre su causa y solucionar el problema que realmente ha hecho que Windows XP reinicie sin permiso tu PC.

http://www.maxitrucos.com/So/Win_XP/…inicio_aut.htm

Salu2