Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se reinicia la pc

No hay Etiquetas
Entrada
Midle End Level

ElDoc

entradas: 352

18:37 17/01/2006

1

No se que pasaaa!!!!
se me reinicia la compu cuando quiere
hace ya como 5 meses que me la compre y nunca tuve problemas…
me esta pasando estos dias que de repente, asi como asi se reinicia, como si le diera al reset, no cierra sesion ni nada.
Pasa a los 2 min de estar corriendo el NFS most Wanted, o a veces cuando uso la compactera….
sospecho que puede ir por la fuente, pero no estoy seguro… capaz es un virus o spyware
alguien le paso algo parecido????????

A64 3200+ Winch , ECS KN1 Extreme, OCZ DDR PC-3200 Premier Dual Channel 2x512
MSI NX6600GT-TD128E con Zalman VF700-AlCu, MAXTOR 6V250F0 250GB SATA II, DVD-RW LG GSA-4120B
CDRW ASUS 52x32x52, Powercooler PS500-SS, LG Flatron L1760LQ

Hardcore Extreme Level

ShArK666

entradas: 5311

18:45 17/01/2006

2

mira seguramente tenes 2 problemas, 1 o tenes problemas de fuente o tenes un problema con el S.O !!!!!!!
El tema de la fuente puede ser por ke te estas kedando corto de Watts, ke fuente tenes!?
o si no es la fuente y es el S.O, ahora por ke digo ke puede llegar a ser el S.O?
Por el simple hecho de ke podes llegar a tener algo "corrupto" en el registro de WIN XP!!! fijate primero de instalar otra vez el S.O y si sigue lo mismo, tas tentiendo kilombo de fuente !!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Entry Level

Eltripi20

entradas: 75

20:14 17/01/2006

3

lamentablemente te tengo que decir que seguramente es el mother; todas las msi a la larga tienen problemas ya lo comprobe con "k8n neo platinum" (otras personas del foro tambien tuvieron problemas con el mismo mobo) y "k7n2 delta2 platinum" simpre se empieza con reinicios cada vez mas frecuentes cuando se juega o cuando se realiza una determinada tarea que consume muchos recursos (ej: editar video) hasta que no arranca mas. para mi se debe a una mala calidad de los componentes. hay otras marcas en las que tampoco se puede confiar; asus, pc chips biostar. La mejor para mi es gigabyte con productos de calidad como el 7nnxp (ya me extraña que no falle con todas las cosas que le hice) o de ultima dfi.

Midle End Level

Athlon64

entradas: 275

20:28 17/01/2006

4

mira si es de soft no se te va a reiniciar asi nomas de golpe sino que te aparecen mensajes, por eso descarta algun virus o problema con el so.

lo mas probable es que se trate de la fuente que falla de este modo cuando se le termina el voltaje, la pista es lo que dijiste sobre la lectora y los juegos, ya se de una persona a la que le paso lo mismo y se arreglo por el tema de la fuente.

no me parece que tenga q ver con la mother, pero en computacion no se puede descartar una posibilidad sin encontrar un porque.

yo de todas formas le pongo todas las fichas a la fuente, despues me decis si gane o quede en banca rota jajajaj.

suerte.salu2

Hardcore Extreme Level

ShArK666

entradas: 5311

20:29 17/01/2006

5
Cita Iniciado por Eltripi20

lamentablemente te tengo que decir que seguramente es el mother; todas las msi a la larga tienen problemas ya lo comprobe con "k8n neo platinum" (otras personas del foro tambien tuvieron problemas con el mismo mobo) y "k7n2 delta2 platinum" simpre se empieza con reinicios cada vez mas frecuentes cuando se juega o cuando se realiza una determinada tarea que consume muchos recursos (ej: editar video) hasta que no arranca mas. para mi se debe a una mala calidad de los componentes. hay otras marcas en las que tampoco se puede confiar; asus, pc chips biostar. La mejor para mi es gigabyte con productos de calidad como el 7nnxp (ya me extraña que no falle con todas las cosas que le hice) o de ultima dfi.

Mira yo tengo un Asus y le doy rosca lo cago a palos bastante y jamas, pero jamas tuve un problema!!! Asike nose, almenos mi mother Asus no tuvo problemas!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Hardcore Extreme Level

ShArK666

entradas: 5311

20:30 17/01/2006

6
Cita Iniciado por Athlon64

mira si es de soft no se te va a reiniciar asi nomas de golpe sino que te aparecen mensajes, por eso descarta algun virus o problema con el so.

lo mas probable es que se trate de la fuente que falla de este modo cuando se le termina el voltaje, la pista es lo que dijiste sobre la lectora y los juegos, ya se de una persona a la que le paso lo mismo y se arreglo por el tema de la fuente.

no me parece que tenga q ver con la mother, pero en computacion no se puede descartar una posibilidad sin encontrar un porque.

yo de todas formas le pongo todas las fichas a la fuente, despues me decis si gane o quede en banca rota jajajaj.

suerte.salu2

pero en realidad la unica manera es como vos decis, descartando posibilidades, otra no hay! es lo mejor en computacion!!!

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Administrador

Armani

Buenos Aires, Taipei

entradas: 5532

20:38 17/01/2006

7

Ademas de lo que dijeron los otros usuarios, que te fijes por Fuente, sistema operativo y mother, yo te doy otra razon mas que puede ser , fijate si hay mucho calor ahi adentro!! en el micro, northbrige, y sistema en general

Hardcore Extreme Level

ShArK666

entradas: 5311

20:41 17/01/2006

8

ahpz es verdad, bien armani ahi otro de los factores ke pueden ser los ke te estan jodiendo!!! Calor

Intel C2D E8400 @ 4Ghz // Asus Maximus Formula x38 @ FSB 500Mhz// G.Skill Pi 2x2GB 1000Mhz // 9800GTX+ SSC eVGA // WD Raptor X 150GB + WD 500GB + SG 320GB // DVD-RW DL Asus // Powercooler 850W // CM Cosmos S // Samsung T260N / Edifier R251 // Logitech MX310 // Logitech G15 Rev2

Cooling System: Swiftech Apex Ultra H2O Kit + MCW60

Extreme Level

Roots_radicals

entradas: 1444

20:43 17/01/2006

9
Cita Iniciado por armani

Ademas de lo que dijeron los otros usuarios, que te fijes por Fuente, sistema operativo y mother, yo te doy otra razon mas que puede ser , fijate si hay mucho calor ahi adentro!! en el micro, northbrige, y sistema en general

Me ganaste… estaba por decirlo, capaz que es la temperatura ya que decis que te pasa cuando corres el most wanted….o sea cpu en full load=alta temperatura

C# noob!!…. i'm loving .NET

EX-AMOR:

Midle End Level

ElDoc

entradas: 352

09:21 18/01/2006

10

la fuente que tengo es la que me vino con el gab daymex 450w (reales??).

temperatura del micro no pasa los 40º nunca…. anda muy tranqui eso… no se el north y el south que onda….

lamentablemente te tengo que decir que seguramente es el mother

eltripi no me digas esooooo me desesperas!!!

voy a reinstalar win y ver q pasa… no quiero cambiar la fuente todavia ya que las vacaciones me estan dejando seco y no tengo un cobre!!!
bueno en cuanto reinstale les comento.

mientras alguna otra idea????
gracias a todos!!

A64 3200+ Winch , ECS KN1 Extreme, OCZ DDR PC-3200 Premier Dual Channel 2x512
MSI NX6600GT-TD128E con Zalman VF700-AlCu, MAXTOR 6V250F0 250GB SATA II, DVD-RW LG GSA-4120B
CDRW ASUS 52x32x52, Powercooler PS500-SS, LG Flatron L1760LQ

Entry Level

y@miroku@y

entradas: 91

10:22 18/01/2006

11

proba sacando toda la carga de la fuente y deja solo el HDD. Me paso con algunas placa MSI un archivito que se instala en el inicio que se llama msidowncpu, entra al msconfig y fijate si inicia. si llegase a estar SACALO!!

Saludos

MOBO: DFI LanParty UT nF4 Ultra-D-CPU: Athlon 64 3200+ (2000@2400 300MHz x 8)-MEMO: GSkill 2 x 1Gb PC4000 DDR 500 -VIDEO: EVGA 6800GS-DISCOS: 2 x 80GB WD SATA (RAID-0) – 1 x 120GB Samsung IDE.-FUENTE: POWERCOOLER PS-550XP de 550w ATX12v 2.0v (MODULAR)-GABINETE: TIGERMAX – (FANS: 1 X 12CM – 3 X 8CM)- ACCESORIOS: DigitalPersona Personal fingerprint scanner

Entry Level

darkfish

entradas: 66

22:05 24/01/2006

12
Cita Iniciado por ElDoc

No se que pasaaa!!!!
se me reinicia la compu cuando quiere
hace ya como 5 meses que me la compre y nunca tuve problemas…
me esta pasando estos dias que de repente, asi como asi se reinicia, como si le diera al reset, no cierra sesion ni nada.
Pasa a los 2 min de estar corriendo el NFS most Wanted, o a veces cuando uso la compactera….
sospecho que puede ir por la fuente, pero no estoy seguro… capaz es un virus o spyware
alguien le paso algo parecido????????

Bueno, a un amigo mio le pasaba lo mismo el año pasado y le cambió la fuente pensado que tenía poca potencia la anterior, le agregó otro cooler pensando que era el calor. Pero no era nada de eso, al tiempo seguía igual, y se le dió por ver si era la ram, efectivamente era eso, probó la pc con el memtest y la memoria estaba pinchada.. cambio la memoria y listo! hasta ahora no ha tenido más problemas de nada.

ah y discuto al que dice que msi es una mala mother!, yo tengo msi y la cago a palos y no he tenido ningún problema..