Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemita con X2 3600+ y ECS 6100sm-m

No hay Etiquetas
Entrada
Midle End Level

fabian80

entradas: 233

15:19 23/07/2007

1

Tengo el siguiente problema…la pc de mi novia es la que figura en el título, con 1 gb supertalent 667, un disco sata 2 de 160 gb, dvd-rw y fuente topower de 450. Ya hace un par de semanas que viene teniendo problemas, se le reinicia cada 2 por 3 o bien cuando la apaga y la quiere prender al día siguiente, queda colgada en la pantalla de windows xp. Recién probé cambiándole la pila, porque un par de veces la hora y fecha se desconfiguraron. Además, a veces apenas bootea me sale un aviso de configurar el micro en la velocidad correcta (es un brisbane de 1.9 ghz). Tendrá algo que ver eso? Recién le bajé el multi a 9x para que quede en 1.8 ghz, y por ahora funca bien. Aclaro que ya formatée el sistema, probé cambiarle la memo y demás y seguía con los problemas.
Salutes y espero que alguien me tire alguna pista.
Fabián

High End Level

micronics

entradas: 888

16:59 23/07/2007

2

Parece ser un problema en el mother, si esta en garantia yo lo cambiaria y en lo posible pondria un MSI

.
.
.
.

[SIGPIC][/SIGPIC]
Extreme Level

ocZ

entradas: 1657

17:03 23/07/2007

3

debe ser un tema de BIOS.. probá actualizandolo a la version mas nueva.

Midle End Level

fabian80

entradas: 233

17:15 23/07/2007

4

voy a probar con la BIOS a ver que pasa…le cambié la pila y por ahora no se reinició más…veremos…lo de cambiar a una mother MSI….perdón no, pero qué consejo pedorro (va con onda)
Salutes

Extreme Level

ocZ

entradas: 1657

17:17 23/07/2007

5
Cita Iniciado por micronics
Ver Mensaje
Parece ser un problema en el mother, si esta en garantia yo lo cambiaria y en lo posible pondria un MSI

hoy en dia, en gamma baja, todos los mothers andan igual y tienen la misma calidad. Ninguna empresa invierte en calidad respecto a la Gamma baja.

Midle End Level

Extreme_x

entradas: 338

18:19 23/07/2007

6

Aparte hay muchos usuarios con el ECS oceado y todo y cero dramas, x lo que vale es un excelente mobo.

Midle End Level

pepimaster

entradas: 270

18:39 23/07/2007

7
Cita Iniciado por ocZ
Ver Mensaje
hoy en dia, en gamma baja, todos los mothers andan igual y tienen la misma calidad. Ninguna empresa invierte en calidad respecto a la Gamma baja.

mm yo arme 2 asus m2pvm y 0 drama. Cuestion de suerte?

Midle End Level

fabian80

entradas: 233

11:09 24/07/2007

8

Actualizé la bios y los drivers de video y volvió a hacer el mismo problema…se queda colgada en la pantalla de windows xp….la p… m….

Hardcore Extreme Level

quiq

entradas: 6758

16:35 24/07/2007

9

proba poner linux diria otro jajaja

fijate si esan bien las memorias (no seran clk 4) sacale el cool and quiet cambia la cantidad de memoria de video cambia la ram de slot el disco de puerto sata tenes miles de boludeces q hacer aun

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Midle End Level

fabian80

entradas: 233

16:51 24/07/2007

10
Cita Iniciado por quiq
Ver Mensaje
proba poner linux diria otro jajaja

fijate si esan bien las memorias (no seran clk 4) sacale el cool and quiet cambia la cantidad de memoria de video cambia la ram de slot el disco de puerto sata tenes miles de boludeces q hacer aun

La ram probé con una kingston y una supertalent que andan bien las 2 porque las probé en la pc de mi hermano…el slot ya está probado, al igual que el disco, la memoria la pasé de 16 a 256….ahora hace del mediodía que no falla más…el cool and quiet ahora me fijo…
Saludos y gracias por los consejos

Hardcore Extreme Level

quiq

entradas: 6758

23:56 24/07/2007

11

viene activado por default

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

High End Level

Resu

entradas: 510

03:32 25/07/2007

12
Cita Iniciado por pepimaster
Ver Mensaje
mm yo arme 2 asus m2pvm y 0 drama. Cuestion de suerte?

arme 2 pcs con 3600x2 y 6100sm-m ,una la tengo aca q la usa mi vieja,y la verdad ningun problema,hace 4 meses que la instale y ningun inconveniente de nada.

Midle End Level

fabian80

entradas: 233

09:43 25/07/2007

13

Bueh, por ahora no hizo más lío…hace 1 día que la tengo funcionando y no pasó nada más…esperemos siga así.
Saludos y gracias por los consejos

Extreme Level

Kalamardo

entradas: 1185

10:09 25/07/2007

14
Cita Iniciado por fabian80
Ver Mensaje
Tengo el siguiente problema…la pc de mi novia es la que figura en el título, con 1 gb supertalent 667, un disco sata 2 de 160 gb, dvd-rw y fuente topower de 450. Ya hace un par de semanas que viene teniendo problemas, se le reinicia cada 2 por 3 o bien cuando la apaga y la quiere prender al día siguiente, queda colgada en la pantalla de windows xp. Recién probé cambiándole la pila, porque un par de veces la hora y fecha se desconfiguraron. Además, a veces apenas bootea me sale un aviso de configurar el micro en la velocidad correcta (es un brisbane de 1.9 ghz). Tendrá algo que ver eso? Recién le bajé el multi a 9x para que quede en 1.8 ghz, y por ahora funca bien. Aclaro que ya formatée el sistema, probé cambiarle la memo y demás y seguía con los problemas.
Salutes y espero que alguien me tire alguna pista.
Fabián

Si tiene q ver, ya q al underclokear el micro la exigis menos, me ha pasado ese tipo de problemas, la solucion a esto, es el cambio de fuente urgente!!!, proba con eso si seguis teniendo problemas, no deberias PQ underclokearla para q sea estable.

Salu2.-

[FX] Team
[SIGPIC][/SIGPIC]
Hardcore Extreme Level

ATijbaroli

entradas: 9463

10:58 25/07/2007

15

Tiene una Topower 450 W hay q leer, me resultó poco común ver una PC así con una fuente buena, pero bueno, parece q la gente aprende.

Y el consejo de comprar MSI me mató…


Hardcore Extreme Level

quiq

entradas: 6758

14:57 25/07/2007

16

ademas esa pc anda con un panel solar cuanto consume un brisbane en total con opticos y hd no debe llegar ni a los 300w reales hasta una maxima 500 se banca eso

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Extreme Level

Kalamardo

entradas: 1185

16:36 25/07/2007

17
Cita Iniciado por ATijbaroli
Ver Mensaje
Tiene una Topower 450 W hay q leer, me resultó poco común ver una PC así con una fuente buena, pero bueno, parece q la gente aprende.

Y el consejo de comprar MSI me mató…

Q tenga una fuente marca "TAGAN, ANTEC u OTRAS" esto no implica q este excento de tener problemas con la fuente, te lo digo por experiencia, a un amigo se le cagaron 2 powercooler de 550W modular (Misterios sin resolver). Por eso, seria bueno q por menos q consuma esa pc, prueba con otra fuente.

Salu2.-

[FX] Team
[SIGPIC][/SIGPIC]
Hardcore Extreme Level

ATijbaroli

entradas: 9463

16:39 25/07/2007

18

Jajaj tengo algunos con problemas con Powercooler, me parece q están demasiado sobreestimadas esas fuentes!


Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

16:50 25/07/2007

19

proba con actualizar el bios…

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Midle End Level

rojojuan

entradas: 158

16:56 25/07/2007

20

Tengo ese mother y x2 3800 todo bien.
Cómo anda la temperatura? Te fijaste en la bios o con algún soft?

Midle End Level

fabian80

entradas: 233

17:27 26/07/2007

21

én este momento la pc se la llevó mi novia a la casa…cuando vaya para allá me fijo…pero parece que con la actualización de la BIOS paró de joder…