Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con mi AMD !, Pantallazos Azul !

No hay Etiquetas
Entrada
Nuevo miembro

saulnavarro

entradas: 16

08:12 08/09/2004

1

Buenas..

Tuve que formatear mi pc, por problemas de virus y también tuve que quitarle la pila de la tarjeta madre (porq se me olvido la clave de bloqueo, de acceso al bios), luego de allí comenzó mi odisea, me dispuse a formatearla completamente para luego instalarle su respectivo Windows xp Professional, pero luego de que termina exitosamente el formateado del disco duro y comienza a instalar el windows xp, aparece un pantallazo azul indicando=>
************************************************** ******
STOP 0X00000024 10X001902FA, 0XF8704969, 0XF58104664, 0xF837EDF

ntfs.sys – adrress FF8357EDE base at F83318000 datestamp 3DBDE5CI

Empezando volcado de memoria fisica
Descarga de memoria fisica completa
************************************************** ******

ese es uno de los mensajes que me aparece, y me pide que verifique cualquier equipo instalado a mi maquina, o que haga chkdsk /f a mi disco duro porque puede tener algún problema, este mensaje varia para la próxima que vez que intento instalar el windows xp.

Mi pc es un Athlon 2.6 XP
Mother Board Asus A7V600-X
Disco duro de 120 Gb Maxtor
Tarjeta de Video Radeom 9200 SE
CD-RW / DVD Liteon
CD-ROM liteon
500 Mb en RAM 7200.

Mi pc es nueva, tengo con ella 2 meses,, quisiera saber, cual puede ser la fuente del problema, ya que no se que hacer?… si me pueden ayudar..

Gracias de antemano..

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

12:25 08/09/2004

2

La ram será no 512 mb PC3200???
Bueno… Vos tubiste algún pantallazo azul en windows cuando estaba funcionanado en algún momento?? Eso me suena a error con la memoria… Testeá la memoria. Yo empezaría por ahí… También, usaría alguna aplicación para verificar el estado del disco rígido… Eso es todo lo que se me ocurre…

signature

High End Level

X-TremeOC

entradas: 852

17:06 08/09/2004

3

Por que no probar en formatear de vuelta. Pero formatea en modo NTFS RAPIDO. (Yo haria eso…)

A mi cuando me ataco el Worm Blaster, tube q formatear el disco 3 veces, por que? No se.

Midle End Level

GMLeon

entradas: 125

17:14 08/09/2004

4

Hola
Voy a aprovechar este tema avierto para preguntarles algo similar.

Tengo esta Compaq en la casa AMD Athlon 1400+ con 256MB RAM, un disco de 40GB Maxtor. La formatie y me daba un error que no podia copiar un file del CD al disco(El CD no tiene problema alguno), entonces decidi clonarle una imagen que tenia. Cuando termino todo bien que reinicio la maquina me sale un pantallazo azul igual y automaticamente reinicio(no me dio tiempo a leer), pero ahora cuando la prendo otra vez no me hace el POST, arranca pero se queda la pantalla negra completa(no envia nada al monitor en ningun momento)

Alguna sugerencia por favor?
Muchas gracias por su ayuda….

Intel D875pbz
Intel 3.2E GHz Prescott
2 x 512MB Corsair DDR400 dual-channel
2 x 36.7GB WD Raptor SATA 10,000RPM
ATi Radeon 9800 Pro 256MB
Sound Blaster Live! 5.1 Digital
Pioneer DVR-107D
520W Tt Pure Silent Power
Full-Tower Tt Xaser III V1000D

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

17:21 08/09/2004

5

Podés probar las diferentes partes en otro equipo??

signature

Hardcore Extreme Level

MuTaY

entradas: 3027

22:06 08/09/2004

6

Tenes placa SCSI o algo asi? si es asi sacala… sacale todo lo q no sea fundamental para q arranque… proba asi..


Mmm que rico!
Midle End Level

bzroberto

entradas: 158

09:19 09/09/2004

7

Que tal. Para ambos casos, tanto la pantalla azul como que no arranque el 95% de los casos fueron problemas de memoria. Prueben de a un banco (si tienen mas de 1) o a ver si consiguen otro equipo para que les presten unas RAMs. En todo caso desactiven todo lo que no sea fundamental y que sea onboard (red, sonido, modem, etc), y prueben formateando e instalando ahi.
Saludos.

Midle End Level

GMLeon

entradas: 125

15:21 10/09/2004

8

Resulto ser problema con la memoria….no entiendo como se hecho a perder ya que nunca fue sacada del motherboard pero bueno….le puse otra y ya arranca, ahora quiero ver si puedo arreglar ese error que me daba cuando trataba de instalar Win XP Pro y me decia que no podia leer un file del CD.

Gracias por su ayuda…verdaderamente se les agradece mucho!!

Intel D875pbz
Intel 3.2E GHz Prescott
2 x 512MB Corsair DDR400 dual-channel
2 x 36.7GB WD Raptor SATA 10,000RPM
ATi Radeon 9800 Pro 256MB
Sound Blaster Live! 5.1 Digital
Pioneer DVR-107D
520W Tt Pure Silent Power
Full-Tower Tt Xaser III V1000D