Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con <span style="margin-left: -72px; margin-top: -57px; opacity: 0;" class=

No hay Etiquetas
Entrada
Extreme Level

feche86fge

entradas: 1728

11:45 06/12/2009

1

Hola gente.
Ayer me habia comprado el upgrade y habia creado un post "problemas con algunos juegos".
Y decian algunos y tambien sospeche que eran las memos, pero en realidad, ES EL MICRO.
La tº anda media rara, porque inicie hoy y me marcaba en la bios,58º.
cuando voy al desktop,me lo bajba al instante a alrededor de 45º.
Despues me puse a probar el World in conflict y escuchaba la alarma que el micro subia la tº, estaba a 65º y creo que estaba para mas.
No logro entender porque la tº, si la nueva arquitectura del micro es de no calentarse mucho,ademas, tengo la pc refrigerada y no comprendo que me haga esto.
Sera la pasta termica? (que es la del stock).
Sera que le falta rpm? (alrededor de 2280rpm)
otra cosa,ni idea.
espero respuestas.
saludos a todos

Edit: recien recoloque el diisipador y no cambio nada.
quien me cambio el titulo?

Edit2: correccion, cambio la Tº, en el crysis,antes tenia 90º full,ahora esta menos de 62
pinta estar totalmente arreglado,asique le doy por hecho

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:04 06/12/2009

2

generalmente eso se debe a que colocaste mal el disipador la primera vez, aparantemente lo resolviste pero tene cuidado.
la pasta termica stock deberia ir bien, sin embargo al sacarlo lo recomendable es limpiar y colocar nueva, muchas veces, en especial con intel puede "parecer" quee esta bien puesto, pero en realidad esta chueco…

Extreme Level

feche86fge

entradas: 1728

15:02 06/12/2009

3

se,exacto.
Taba pensando en comprarme una pasta termica asi no molestaba mas.
igual,anda perfecto,no llega a los 70ºc en full.
saludos