Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas al instalar el cpu

No hay Etiquetas
Entrada
Nuevo miembro

Scarpantonio

entradas: 1

15:24 28/05/2007

1

Buenas tardes a todos, espero que puedan ayudarme, tengo un intel pentium 4 3.20ghz hace poco tenia un problema de calentamiento del cpu, en el cual la compu se ponia lenta,luego de estudiar los ventiladores me di cuenta que probablemente mi procesador con dos años de vida ya queria morir, lo cambie, y efectivamente se acavo mi problema con la temperatura, pero desgraciadamente ,me genero un nuevo problema, despues de instalar el nuevo procesador intel 3.2 ghz pentium 4 soket 775, la computadora no esta trabajando bien, no procesa bien, esta exesivamente lenta, y todo el problema inicio luego de la instalacion del nuevo procesador, enrealidad no dañe nada al instalar el nuevo procesador,mi pregunta es, como podre resolver este extraño problema de lentitud en el procesamiento ,y si pude haber cometido algun error al intalarlo, (por cieto ya reinicie los bios) y la compu reconoce el nuevo procesador sin problema, bueno….grcias espero que puedan ayudarme…

Extreme Level

kofran

entradas: 1985

15:47 28/05/2007

2

como ya dijeron en otro lado
format c:

Midle End Level

A5t0n

entradas: 265

16:21 28/05/2007

3

como dicen arriba format c pero una cosa estabas seguro que el que te daba problemas antes era tu pro y no tu mobo??


Nuevo miembro

Ateomoderado

entradas: 25

10:47 31/05/2007

4

Puede haber problemas con el mobo , prestale atencion a ello.

Se me murio la placa de red , alabadas sean las conexiones usb