Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema

No hay Etiquetas
Entrada
Nuevo miembro

MarTOn

entradas: 7

17:13 03/04/2004

1

Hola gente les cuento mi problema… pj: toy jugando al Need For Speed Underground y derepente en medio de la carrera… se me reinicia la pc a que se debe… pero lo otro es qe si no toy jugando estoy trabajando en windows no se me reinicia…creo qe es problema de la temperatura..pero no se queria preguntarles a ustedes que saven mas que yo…y si tienen alguna solocuion…

bueno desde ya muchas gracias Martin

salu22 hasta otro momento

__________________________

Hardcore Extreme Level

geezeth

entradas: 5632

17:54 03/04/2004

2

Estas overclockeando??
Si es asi, le deberias subir un poco el voltaje al micro.
Y sabes que temperatura tenes??
La medis con algo?

Nuevo miembro

MarTOn

entradas: 7

18:08 03/04/2004

3

Estas overclockeando??

no no no mira la temperatura del micro es de 45

lo mido.. con un programa..de la mother Asus Probe V2.17.07

__________________________

Midle End Level

Amper

entradas: 252

23:21 03/04/2004

4

La mayoria de las veces que surgen esos problemas se lo culpa al micro y a su temp, pero tu problema es muy probable que sea de memorias,, tienes la aceleradora integrada.¿?¿
de cualquier manera el problema se solucion abajando la frecuandia de laas memorias o las latencias, o sino subiendo un poco el volt de estas desde el bios..
Otra forma en la que algunas veces aumenta la estabilidad es bajandole desde el bios tambien la aperture size (poneselo a 32MB)

ami me paso con una MIS k7n2g (IGP) que se reiniciava cuando jugaba o hacia uso intenso de la placa de video., le baje el FSB de 166 a 160 y todo recontra estable….y eso que las memorias eran DDR333.

proba antes que cualquier cosa toquetiando las memorias….

Nuevo miembro

MarTOn

entradas: 7

00:37 04/04/2004

5

si yo tambien pense de la memoria porque te cuento tengo 128 memoria ram ddr y 32 de video integrada es ese el problema me parece …….

salu2222222

__________________________

Hardcore Extreme Level

ATijbaroli

entradas: 9463

21:46 05/04/2004

6

puede ser problema de la fuente, postea todas las especificaciones de tu fuente, y la marca


Nuevo miembro

JORGE DANIEL

entradas: 5

17:05 20/04/2004

7

hola pues a mi me pasa lo mismo pero con el need 3
pero yo tengo una memoria de 128 y otra de 64
no se que hacerle. La tarjeta de video es una AGP 740 intel
de 8megas pero no tengo aceleracion y no se porque. que me sugieren que haga, lo de la aceleracion se lo vi por es xdiag de windows solo tengo una aceleracion de textura pero de graficos en 3d no????

Nuevo miembro

JORGE DANIEL

entradas: 5

17:06 20/04/2004

8

ha y eso de overclokear que es?

Hardcore Extreme Level

ATijbaroli

entradas: 9463

00:18 03/05/2004

9

hola pues a mi me pasa lo mismo pero con el need 3
pero yo tengo una memoria de 128 y otra de 64
no se que hacerle. La tarjeta de video es una AGP 740 intel
de 8megas pero no tengo aceleracion y no se porque. que me sugieren que haga, lo de la aceleracion se lo vi por es xdiag de windows solo tengo una aceleracion de textura pero de graficos en 3d no????

Y pone los ultimos drivers de intel y los del chipset!!!


Nuevo miembro

cabus

entradas: 15

06:23 15/05/2004

10

mira anda mirando para otro lado y no la PC, oi muchos problemas de este tipo, ke vos contas, reinicios, cuelgues o de una a windows sin ningun cartel (siempre en el juego)…
Aparentemente era un problema del Juego, x eso EA sako unos cuantos parches, (los podes bajar del Site de NeedforSpeed.com) fijate si te sirven y no te preocupes x la makina, dudo ke venga x ahi

Salutes

AMD Adicto =o)