Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema OC AMD Athlon 64 X2 4600+

No hay Etiquetas
Entrada
Nuevo miembro

Germanico

entradas: 3

10:41 05/07/2008

1

Tengo un AMD AThlon X2 4600+ AM2 con core Windsor y en cuanto subo un solo hercio el reloj del micro la temperatura del mismo se dispara por las nubes y no me explico por que ocurre esto ya que esta bastante bien ventilado. Aqui os dejo mi equipo:

Procesador: DualCore AMD Athlon 64 X2, 2416 MHz (12 x 201) 4600+
Placa base: Asus M2N4-SLI
Tarjeta grafica: Ati x1950gt @ 580/1400
Disipador del procesador: Noctua NH-U12P con 2 ventiladores de 12cm
Caja: A+Case Windtunnel (2 ventiladores laterales 25cm)

Con temperatura exterior 40ºC aprox:

PRocesador idle: 37ºC
Procesador full: 44ºC

Como podeis ver la ventilacion no es nada mala y por eso me fastidia un poco el tema de que se dispare la temperatura. Gracias por vuestra ayuda.

Hardcore Extreme Level

savedrage

entradas: 17862

12:07 05/07/2008

2

La "temperatura disparada" son esos 44º ? No es nada eso eh!
Hasta los 55º/60º no tenes porque preocuparte. Igualmente, esos Windsor son mas calentones de por si.

Subile un poco el FSB, revisando que el HTT no se te dispare mucho (baja el HT Link), y pasa un Orthos. Para revisar las temps, yo use el ASUS Probe, que viene con el cd del mobo. Tira la posta ese. Proba y decinos a cuantos grados llega. Yo creo que en 2.8 ghz, no debieras tener problemas de temps.

Nuevo miembro

Germanico

entradas: 3

13:56 05/07/2008

3

La cosa es que en cuanto aumento el FSB tan solo unas hercios la temperatura incrementa exponencialmente. Te hablo de que teniendo el FSB a 210Hz (200 es por defecto) la temparatura se va de repente en idel a 70º :S

Hardcore Extreme Level

alesio_sps

entradas: 3452

15:38 05/07/2008

4

Una pregunta… revisaste si el disipador esta haciendo buen contacto con el cpu y si tine grasa termica???, cuando tocas la base del disipador con el cpu oceado esta caliente??? a cuanto esta el vcore??? por ultimo probaste bajar el HT link???

Midle End Level

droid

entradas: 457

16:13 05/07/2008

5

proba con otro solfware de medicion. y cuando este en 70 grados ponele el dedo a ver si esta caliente. puede ser un error de medicion al subir el bus de la bios.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

16:20 05/07/2008

6

Ojo!!, las mother Asus suelen aumentar el Vcore cuando haces overclock, ese aumento muchas veces no es necesario. Te recomiendo que no uses el valor "Auto", pone el vcore manualmente, creo que debe ser 1.35v para ese Windsor. Proba y fijate que pasa. Suerte!

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Extreme Level

nelsonbi2006

entradas: 2921

16:53 05/07/2008

7

Fijate controlar las temps ya desde windows via Everest o CoreTemp,me parece mucho,casi imposible, a no ser que sea algun tipo de Bug del bios. Si no se cuelga es buena señal.
salu2

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

Nuevo miembro

Germanico

entradas: 3

12:15 06/07/2008

8

Voy a colocar una sonda termica que tengo por aqui y voy a fijar el vcore manualmente y os digo que pasa. Gracias por todas vuestras respuestas.

El disipador esta bien colocado ya que sino las temperaturas con el fsb por defecto tambien serian elevadas.