Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema nuevo micro !! :(

No hay Etiquetas
Entrada
Midle End Level

JeRo

entradas: 159

17:31 12/05/2009

1

Bueno les cuento , como decia el nuevo tema tenia que cambiar el procesador por lo cual me compre el E7400 para reemplazar mi anterior E6300 .
Ahora tengo un gran problema , cuando lo instalo todo perfecto , al prender no botea !
Se queda en la pantalla de bienvenida del micro tildado , ni al setup ni nada puedo entrar .
Prove , el bios del mother esta en la ultima version (soporta Quad supuestamente ahora) , hice ClearCmos , saque la pila para vaciarla , el anterior procesador funcionaba perfecto y si toco rapidamente Tab antes de que se tilde .

Muesta como que lo reconoce , me marca las memorias que tengo , dice que inicia los Usb y despues se muere , Se tilda y no arranco mas .

Llame a Karita ( nunca mas compro ahi ) y me tiraron como que MSI es un desastre y que ellos no lo tocan , que el problema es probablemente mio y hasta que me quieren cobrar el soporte tecnico .
Asi que tengo que llevar el micro solo ( les dije para probar la pc entera pero no quisieron) y si no anda me lo cambian y sino me cobran algo .

Si alguno tiene una ayuda o idea ( estoy en un ciber sin pc en casa ) .

Hardcore Extreme Level

maguilla

entradas: 4148

17:41 12/05/2009

2

mira en la lista de Cpu´s soportados no esta…. que bios tenes?

http://www.msi.com/index.php?func=pr…od_no=266#menu

no esta el E7400

fijate sino de escribirle a MSI

http://ocss.msi.com.tw/ eso es global tech support

Extreme Level

ecibad

entradas: 2730

19:03 12/05/2009

3

Fijate el ultimo BIOS… ademas fijate si conseguis en el foro de soporte de MSI (que esta bastante bueno) algun BIOS beta.

Saludos.

Pasa y enterate lo que podemos hacer juntos para ganarle a las enfermedades.
High End Level

Kakarottoo

entradas: 503

19:54 12/05/2009

4

Bueno en ésta el vendedor no tiene la culpa, vos compraste quiza algo para lo que no tenes soporte… De todas maneras, cualquiera lo de (MSI es un desastre), quisiera que me dijera el Pelado que es lo que segun él es bueno…
Como bien te dijeron buscate una bios beta o alguna informacion de si tiene soporte o no ese motherboard.

Extreme Level

fgiraldi

Ensenada, Bs. As.

entradas: 2340

20:54 12/05/2009

5

a.- Me cago en Intel. nunca me gustó, y ya son varios threads de "cambié el micro y mi mother no lo soporta" ¿tanta diferencia hay entre un 6300 y un 7400???? Soy un AMD Fan Boy re asumido y admitido, pero nunca fui ni obsecuente ni subjetivo en mis criticas, pero esto me tiene harto
b.- (ya me descargue de los forros de Intel)
c.- Es cierto el micro no figura como soportado ¿averiguaste antes de comprarlo?
d.- Y ahora, alguien que sepa del tema ¿por que joraca no esta soportado de tal forma que ni siquiera arranca? ¿Tiene un TDP demasiado alto? ¿Usa un FSB gigantesco? Sorry, pero en AMD (al menos lo que yo vi) a lo sumo te decia cosas como "tu X2 6000+ lo reconozco como un Sempron 3600+ bla bla bla" pero el mother booteaba y andaba todo joya, doble nucleo y caches activados ¿tan jodido es el mundo de los "azules"?
Hace poco, en la revista POWER Users #64, un flaco escribio sobre dicho mother (un P965) y que cambio de un 6550 a un 8400 (que figura como soportado). Pero "oh sorporesa" no anda. Tiene el BIOS 1.8 (la ultima al momento de imprimir la revista) y le dijeron que era porque el P965 soporta los 8400 son S-spec (algo como "SLAPL", no entendí) y que su nuevo y flamante 8400 tenia un codigo "SLB9J" y que el mother no lo soportaba. Conclusion, me cago de nuevo en Intel. O sea, mismo modelo de micro, pero a la mierda con el spec ese, no es "igual" ¿tanto problema trae el cambio de micro? Por ahora, mas fana de AMD que ayer
Saludos y suerte
Y si alguien me puede explicar cómo pasa esto en 2009 con la marca lider (reconozco el pleno liderazgo de Intel), que me lo explique por favor, se lo voy a agradecer

AMD Phenom II X4 965 C3 3.8GHz @ 1.40vCore // CM Hyper 212+ // Gigabyte GA870A-UD3 // 2x4Gb DDR3-1866 Corsair Vengeance @ 1600 CAS 7 // HD 500 + HD 320 // Gigabyte GTX560 // DVDRW LG SATA 22X // Sentey 4284 // Antec BP550 550W

Midle End Level

JeRo

entradas: 159

22:52 13/05/2009

6

Bueno finalmente tengo que vender mi P965 ya que no lo soporta , jaja un garron totalmente xq estaba seguro que con la ultima version del Bios tenia que andar pero no . Mi nuevo mother es un Msi Neo-F P43 y ahora anda todo bien pero un garron todo lo que me paso .

Los de Msi me respondieron 2 dias mas tarde pero bueno lo hicieron .

" We are very sorry that this mainboard does not support E7400 CPU. Please refer to MSI CPU support from the following link: CPU support. "

Asi que bueno ahora le mande Win7 y tengo una maquina casi toda nueva .

Salu2 a todos y gracias !

High End Level

chamu86

entradas: 539

23:19 13/05/2009

7
Cita Iniciado por fgiraldi
Ver Mensaje
a.- Me cago en Intel. nunca me gustó, y ya son varios threads de "cambié el micro y mi mother no lo soporta" ¿tanta diferencia hay entre un 6300 y un 7400???? Soy un AMD Fan Boy re asumido y admitido, pero nunca fui ni obsecuente ni subjetivo en mis criticas, pero esto me tiene harto
b.- (ya me descargue de los forros de Intel)
c.- Es cierto el micro no figura como soportado ¿averiguaste antes de comprarlo?
d.- Y ahora, alguien que sepa del tema ¿por que joraca no esta soportado de tal forma que ni siquiera arranca? ¿Tiene un TDP demasiado alto? ¿Usa un FSB gigantesco? Sorry, pero en AMD (al menos lo que yo vi) a lo sumo te decia cosas como "tu X2 6000+ lo reconozco como un Sempron 3600+ bla bla bla" pero el mother booteaba y andaba todo joya, doble nucleo y caches activados ¿tan jodido es el mundo de los "azules"?
Hace poco, en la revista POWER Users #64, un flaco escribio sobre dicho mother (un P965) y que cambio de un 6550 a un 8400 (que figura como soportado). Pero "oh sorporesa" no anda. Tiene el BIOS 1.8 (la ultima al momento de imprimir la revista) y le dijeron que era porque el P965 soporta los 8400 son S-spec (algo como "SLAPL", no entendí) y que su nuevo y flamante 8400 tenia un codigo "SLB9J" y que el mother no lo soportaba. Conclusion, me cago de nuevo en Intel. O sea, mismo modelo de micro, pero a la mierda con el spec ese, no es "igual" ¿tanto problema trae el cambio de micro? Por ahora, mas fana de AMD que ayer
Saludos y suerte
Y si alguien me puede explicar cómo pasa esto en 2009 con la marca lider (reconozco el pleno liderazgo de Intel), que me lo explique por favor, se lo voy a agradecer

Te olvidas que AMD cambio de socket 43 veces en los ultimos 2 años y que con el AM2+ tenes que andar fijandote cuanto TDP aguanta (95w,125w,140w etc) el mobo segun el micro que le pongas y/o cuanta rosca le vas a dar. ros

No defiendo a Intel, no me interesa, pero por un caso no se puede generalizar contra una marca entera en este caso.
Porque si analizas mi PC las conclusiones son muy diferentes: Asus p5b-deluxe (chipset P965, lo compre hace 2 años) tengo montado un e4300 @3,47, pero puse un q7200 @3,95, probe un q6600 g0 @3.62 y el otro dia probe un q9450 (45nm quad) que probando un rato lo deje en 3720. Todos estos numeros de manera estable.
Obvio que tengo la suerte de que Asus siga sacando Bios nuevas aunque son Betas, cosa que no me agrada pero busque por la red y los que las probaron decian que eran estables.
El tema del amigo es que los trolos de MSI dejaron de darle soporte para obligar a la gente a comprar un nuevo mobo (p35) lo que se conoce como marketing… porque es bien sabido que el p965 soporta perfectamente los penryn. Ojo no discuto que el p35 rinde un poco mas clock por clock.

Asus P5B-Deluxe + Bios1238 + vDroop pencil mod + TT Big Typhoon = Q9400@3808 Rock Solid

"El tonto nunca puede oler al diablo vida mia, ni si caga en su nariz" (Indio x Fundamentalistas del aire acondicionado)
Nos mean y los medios dicen "está lloviendo" http://elproyectomatriz.wordpress.com/ www.rebelion.org
Zeitgeist (Documental) http://video.google.com/videoplay?do…10961351786332