Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema de temperatura athlon64 x2 4200+ s939

No hay Etiquetas
Entrada
Nuevo miembro

reizel

entradas: 49

09:43 23/09/2009

1

Hola. Tengo un proce q me está dando dolores de cabeza. El tema es q la temperatura de uno de los cores está a mas de 70grados. Y el otro a 55 o mas. Probé cambiando el cooler (un xq90c) con artíc silver 5 y no bajo mucho. El pc enciende y a los 5seg se apaga. (aveces llega a 30min… O más… Pero se apaga) la fuente anda perfecto (es una cooler master pro de 650 reales) probé con otra mother,fuente, vga, memos… y nada. Pero si pongo otro proce en la makina (a64 3000) anda perfecto… Alguna idea? Puede q el procesador este en las últimas? Sería q uno de los cores está defectuoso? Gracias de antemano.
Config
A64 x4200+
Ga k8ns ultra 939 (también tengo una asus a8v)
Ocz platinun 3200
3850agp (también gf6200 y una gf4 440)

Pentium4 Extreme (Gallatin) 3.2Ghz S478 – Thermalright XP-90c / ASUS P4C800-E Deluxe (Intel 875P – ICH5-R) / 2048Mb OCZ DDR PC-3200 Dual Channel Platinum (2x1024) / Sapphire HD 3850 512MB DDR3 AGP / SAMSUNG 206NW / Sound Blaster X-Fi Xtreme Gamer / case Vitsuba Master Black / Powercooler PS-500SS / WD80GB SATAx2 Raid 0 / Edifier X400 / ASUS DVD RW 1608P35.

Hardcore Extreme Level

Alias_Gaston

entradas: 3957

10:10 23/09/2009

2

Por las pruebas qeu hiciste pinta que si, a no ser que estes poniendo mal la pasta termica (poco probable)
Fijate que en la pagina del fabricante explica como se pone adecuadamente la pasta

Entry Level

cavallino79

Ramos Mejia

entradas: 96

14:21 23/09/2009

3

La verdad que es raro lo que te pasa, esta bien el socket del cpu? fijate si no hay ningana pata rajada o fisurada y que cuando le pones el cooler este no haga la presion que corresponda. Porque estos plasticos de los cpu a veces se resecan y se quiebran de la presion.
Yo lo tengo tabajando en 2200mhz sin el cool and quiet con el cooler freezer64 y estan en 23 y 34 grados idle y no pasa de 45 full load.
Fijate tambien que voltaje le esta entregando el mother, que esta entre 1.3v y 1.35v a 2200mhz.
Si tenes bien puesta la pasta termica revisa el ancalje del cooler y el soporte de plastico del mother
saludos

Nuevo miembro

reizel

entradas: 49

16:32 23/09/2009

4

Olvide decir q a este proce le dieron mucha rosca. Sea q prácticamente vivió overclockeado… Revise todo y no veo q algún pin este mal. Probé con otra mother una msi k8n neo2 platinun y lo mismo… Las temp marcan muy alto, pero tocando el cooler con la mano no está caliente. Tengo un sensor y marca unos 38 grados(es el sensor del gabo… )

Pentium4 Extreme (Gallatin) 3.2Ghz S478 – Thermalright XP-90c / ASUS P4C800-E Deluxe (Intel 875P – ICH5-R) / 2048Mb OCZ DDR PC-3200 Dual Channel Platinum (2x1024) / Sapphire HD 3850 512MB DDR3 AGP / SAMSUNG 206NW / Sound Blaster X-Fi Xtreme Gamer / case Vitsuba Master Black / Powercooler PS-500SS / WD80GB SATAx2 Raid 0 / Edifier X400 / ASUS DVD RW 1608P35.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

00:20 24/09/2009

5

Proba underclokearlo bajando multiplicador y fijate que pasa.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Midle End Level

ivan12

entradas: 445

17:15 24/09/2009

6

que raro probaste bajando el vcore del mciro??

de todas formas parece que ta muerto por que si lo probaste en otro mobo y nada umm pinta a algo raro.