Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema con calorr

No hay Etiquetas
Entrada
Midle End Level

Javi_ferrari

entradas: 207

15:20 03/02/2008

1

Hola o me puse a cambiar la grasa del cooler stok y mi PD820 bueh todo bien porbe cuanot tenia q poner para q tenga todo el dicipador bueh hasta y todo bien, enciendo y me empieza a subir la temp antes sin hacer nada tab a 38-40 ahora minimo 48
Me parece q no suben las rpm del fan!
alguien q me ayudeee


Aguante Flash carajo!!!!

Moderador

NetZ

Capital Federal

entradas: 8454

15:27 03/02/2008

2

A ver si entendi bien …. Le cambiaste la pasta sin tocar NADA en el bios (por el tema de las rpm) y levanta más temperatura???
De ser así hay 3 posibilidades:
*la pasta q compraste es MALÍSIMA
*le pusiste DEMASIADA siendo contraproducente
*colocaste mal el cooler
Salu2

Midle End Level

Javi_ferrari

entradas: 207

15:50 03/02/2008

3

con la pasta es marca DELTA y e abre puesto 2 o 2 y media gotas suponele y me parece q las rpm del fna no suben como antes lo esfuerzo y se zarpa a 73


Aguante Flash carajo!!!!

Moderador

NetZ

Capital Federal

entradas: 8454

15:57 03/02/2008

4

Sacale el control automático desde el bios a ver cuantas rpm te tira, ahi ya te das cuenta si esta fallando o no.
2 gotitas??? tenes q ponerle un granito de arroz (la medida) y dejar q se disperse por la presión. Fijate en el foro hay un thread dedicado a esto, se me hace le metiste pasta de sobra

PD: No esperes milagros con la delta

Midle End Level

Javi_ferrari

entradas: 207

16:07 03/02/2008

5

Hola alcanza con un grano de arroz?
y no pueod no me deja tocar anda teno lo de internal thermanl contro y q uiet o n quiet algo asi


Aguante Flash carajo!!!!

Hardcore Extreme Level

Ukyo

.

entradas: 4393

16:18 03/02/2008

6
Cita Iniciado por NetZ
Ver Mensaje
A ver si entendi bien …. Le cambiaste la pasta sin tocar NADA en el bios (por el tema de las rpm) y levanta más temperatura???
De ser así hay 3 posibilidades:
*la pasta q compraste es MALÍSIMA
*le pusiste DEMASIADA siendo contraproducente
*colocaste mal el cooler
Salu2

Agrego la posibilidad de que tal vez limpiaste mal la superficie del disipador / micro.

Moderador

NetZ

Capital Federal

entradas: 8454

16:25 03/02/2008

7
Cita Iniciado por Ukyo
Ver Mensaje
Agrego la posibilidad de que tal vez limpiaste mal la superficie del disipador / micro.

Buen punto … . Si usaste algun diluyente grasos podría ser esta la causa. Pasale alcohol isopropílico y aplica la cantidad de pasta necesaria.
No se te ocurra limpiarlo con agentes abrasivos. Salu2