Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Prendo, arranca, se apaga y arranca al fin

No hay Etiquetas
Entrada
Nuevo miembro

chaco986

entradas: 25

00:38 23/11/2007

1

Hola: bueno, les comento que me compre una PC nueva con la Fuente PowerCooler PS-500SS y la mother MSI P35 Platinum y cuando la prendo pasa lo siguiente, Prende por uno o dos segundos sin prender el monitor, luego se apaga por uno o dos seg tmb y por ultimo prende y sigue todo normal. Eso me pasa cada vez q la prendo desde el dia en que la arme… Otros componentes de la compu estan detallados en mi perfil… Alguna sugerencia??
Gracias

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

00:49 23/11/2007

2

Es normal.. pasa en todos los P35 cuando desconectas la fuente de la corriente. No le des bola.

salu2

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

Chilanpi

entradas: 3553

01:07 23/11/2007

3

Esto ya se preguntó unas 50 veces…. y se respondió otras tantas…. es normal, no te hagas drama…. buscá en post anteriores porque hay una explicación a esto.

Salu2

Nuevo miembro

chaco986

entradas: 25

01:24 23/11/2007

4

gracias por las respuestas, es q no encontraba una palabra clave para la busqueda… pido disculpas je!!
suerte

Extreme Level

rodrigo_mato

entradas: 1242

07:02 23/11/2007

5
Cita Iniciado por chaco986
Ver Mensaje
Hola: bueno, les comento que me compre una PC nueva con la Fuente PowerCooler PS-500SS y la mother MSI P35 Platinum y cuando la prendo pasa lo siguiente, Prende por uno o dos segundos sin prender el monitor, luego se apaga por uno o dos seg tmb y por ultimo prende y sigue todo normal. Eso me pasa cada vez q la prendo desde el dia en que la arme… Otros componentes de la compu estan detallados en mi perfil… Alguna sugerencia??
Gracias

Quedate tranqui la gigabyte mia tambien lo hace cuando desconecto la fuente…. Es normal