Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Phenom 9600 Rendimiento

No hay Etiquetas
Entrada
Entry Level

Gatonhe

entradas: 95

12:21 18/06/2008

1

Hola gente!
Tengo un problemilla, compre no hace mas de un mes un Phenom 9600, esta montado en un ASUS M3A con 4 de memos… la cuestion es q hace unos dias tengo tengo los core 2 y 3 constantemente al 80% y de eso no bajan, lo raro esta que en la grafica de rendimiento aparecen asi, cuando voy a procesos el uso del CPU es normal.

Intente actualizarle la bios y el asus update no funciono. Sera la bios o el Phenom esta fallado? porq tambien le tire unas pruebas de rendiemiento y el probecito se arrastra.

Phenom 9600 RD-B2

Hardcore Extreme Level

McGiver

entradas: 3433

12:27 18/06/2008

2

Eso debe ser problema de Win. Deés tener dos procesos que comen CPU a lo loco.

Poné la pestaña procesos y ordená por consumo de CPU.

Entry Level

Gatonhe

entradas: 95

12:39 18/06/2008

3
Cita Iniciado por McGiver
Ver Mensaje
Eso debe ser problema de Win. Deés tener dos procesos que comen CPU a lo loco.

Poné la pestaña procesos y ordená por consumo de CPU.

El uso del CPU es normal.

Con la diferencia que si te fijas abajo, el total dice 46%, cosa q no esta reflejado… Proceso inactivo del sistema 95%.

Hardcore Extreme Level

alesio_sps

entradas: 3452

13:31 18/06/2008

4

Proba con whats running y subite unas screens a ver que onda…

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

01:08 19/06/2008

5

Seguro es un espia o algo asi, instala windows de nuevo y listo. No pierdas tiempo en pasarle un antiespia o antivirus, es mas facil formatear y ya.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623

Entry Level

Gatonhe

entradas: 95

03:32 19/06/2008

6

Les cuento que es un server 2003 r2 64bits standar edition, no se navega por internet con el y se encuentra en un datacenter detras de firewall y toda la pelota, asi q de bichos olvidencen. Aparte ya lo rebice de pe a pa!

A mi me pa q es algo mas Hard, nose…

Hardcore Extreme Level

jack

a

entradas: 6358

10:22 19/06/2008

7

El M3A salió con BIOS verdes, tratá de ponerle si o sí el último.
Y al proceso de flasheo hacelo en DOS puro booteando con disco de inicio y cambiando luego a otro diskette que contenga los archivos necesarios para actualizar.

En mi caso cuando tuve ASUS usaba su utilidad y ponía los archivos en una carpeta en una partición FAT32 que tenía.

. - . - .-

 

Cita Iniciado por MatiiBE
los negros juntan honor x frags.. como nosotros los gamers.. pero ellos lo hacen de verdad…
Entry Level

Gatonhe

entradas: 95

09:05 24/06/2008

8

Estimados.
Muchas gracias a todos por la ayuda, al final era la bios.

Saludos.