Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

peeero una nueva!!!!!!

No hay Etiquetas
Entrada
Midle End Level

SARNA

entradas: 500

23:43 01/09/2005

1

ahora una nueva, me tira un volcado de memoria fisica y toda esa perolata en la pantalla azul, estoy a punto de romper todo a patadas,pero al con…. de la lora viejo desde q arme esta maquina del orto no paro de tener problemas carajo

Midle End Level

graüss

entradas: 126

23:58 01/09/2005

2

Eso me pasaba…me pasa cuando me voy de mambo con latencias y oc de las memos.
Pantalal azul para todos
Pongo reset y el disco no arranca…es la fuente pero mi fuente es una berga a la enecima potencia. Es falla d disco, si bajas un poco o pones otra fuente no pasa naranja…no se que fuente tenes…peor bue.

Saben por que calientan tanto los Intel?
Por que siempre pierden!
LONG LIFE TO AMD!

Midle End Level

SARNA

entradas: 500

00:46 02/09/2005

3
Cita Iniciado por graüss

Eso me pasaba…me pasa cuando me voy de mambo con latencias y oc de las memos.
Pantalal azul para todos
Pongo reset y el disco no arranca…es la fuente pero mi fuente es una berga a la enecima potencia. Es falla d disco, si bajas un poco o pones otra fuente no pasa naranja…no se que fuente tenes…peor bue.

gracias, tengo un circuyt de 520 wats

Hardcore Extreme Level

Billy The Kid

entradas: 4045

00:51 02/09/2005

4
Cita Iniciado por SARNA

gracias, tengo un circuyt de 520 wats

Problema a la vista…. proba con otra… y vas a ver como desaparecen

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Hardcore Extreme Level

ATijbaroli

entradas: 9463

01:05 02/09/2005

5

Esa fuente la soldó una china el día que se jubilaba, vas a ver que al cambiar se te acaban los problemas.


Extreme Level

Sergio1217

entradas: 2562

16:28 02/09/2005

6

Eso es un error tipico de Windows… formatea y cambia esa fuente, no entiendo como podes estar arriesgando semajante hard!…

Midle End Level

SARNA

entradas: 500

19:33 02/09/2005

7

amigos, lamento informar que lo q tira el error es el mobo
les esplico porque hoy probe con otra fuente y sigue, probe con otras memos (corsair value) y sigue, otra placa de video y sigue, probe con un rigido q tengo de 6 gb instale wind y sigue, . lo unico q queda es el mobo o el micro.

Moderador

tux_topo

Villa Crespo, CABA, Argentina

entradas: 8883

20:14 02/09/2005

8

Los test los hiciste sin oc, verdad??
Qué fuente usaste para probar?? qué VGA usaste para probar??
Lo lamento, pero sin más información adicional, no me aventuraría a culpar a ningún otro componente.
Saludos!!!

signature

Extreme Level

Sergio1217

entradas: 2562

00:53 03/09/2005

9
Cita Iniciado por SARNA

amigos, lamento informar que lo q tira el error es el mobo
les esplico porque hoy probe con otra fuente y sigue, probe con otras memos (corsair value) y sigue, otra placa de video y sigue, probe con un rigido q tengo de 6 gb instale wind y sigue, . lo unico q queda es el mobo o el micro.

Pero para, en que momento te tira el error de volcado de pila?… si es al inicio de Windows XP, vas a tener que formatear si o si…

Extreme Level

\JAGUAR///

entradas: 1149

01:51 03/09/2005

10

y bueno proba con otro mobo y ya esta todo descartado…