Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Micro Pentium 4 3.2 ht, calienta y se apaga

No hay Etiquetas
Entrada
Hardcore Extreme Level

Zerocool65

entradas: 3091

16:33 23/05/2007

1

le cambiaste la pasta disipadora?

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Nuevo miembro

GUILLOTE2007

entradas: 14

16:41 23/05/2007

2

sisi, le cambie la pasta disipadora, pero evidentemente es otro el problema y no la refrigeracion

Hardcore Extreme Level

Zerocool65

entradas: 3091

16:43 23/05/2007

3

gira el cooler del micro?, a cuantas revoluciones? como refrigeras el gabinete?

Powered By: E7200 4ghz 1.37v +TT Big Typhoon VX Modded // DFI Lanparty P35 LT T2R // 2x2GB Corsair XMS2 PRO ddr845 4-4-4-12 2T // Sapphire 4850 X2 2GB // Creative X-Fi Xtreme Music + Panasonic-AK57// HD WD 3 x SATA 2 250GB 16mb buffer. // Razer Tarantula // Razer Deathadder // Tagan BZ Series 800W // Gabinete Cooler Master 690 Modded 90%.

Nuevo miembro

GUILLOTE2007

entradas: 14

16:51 23/05/2007

4

el cooler gira barbaro, le compre uno imitacion del original Intel. Con las revoluciones me mataste, tendría que ver en casa a cuanto va. El gabinete mucha refrigeracion no tiene, de hecho no tengo instalado ningun cooler para eso, pero apele a una solución practica, le saque las chapas de costado y en verano para que no se me apague le tiraba con un ventilador a full, pero lo raro, es que este es un problema que empezó hace relativamente poco, hasta que se me quemó el mother asus, creyendo que el problema era la mugre del cooler del micro que hacia que recaliente, pero ahora con mobo nueva, y cooler nuevo, pense que iba a desaparecer y al final sigue igual…

Nuevo miembro

GUILLOTE2007

entradas: 14

17:21 23/05/2007

5

Tengo hace 2 años y medio un pentium 4 3.2 HT en primera instancia con un mobo ASUS P4P800 SE (que palmó hace un mes), ya que el micro calentaba y se apagaba la maquina, hasta que decidí hacerle una limpieza al cooler y a toda la placa, la cuestion que el mobo ASUS murió de muerte subita, no obstante compre para aprovechar los componentes que tenia un Intel D8654 PERL, que le fue bien al micro, las dos mem de 512, el hard disk de 160 gb SATA, y la placa de video.
La cuestion es que arme todo, con mobo nueva, cooler nuevo, etc, etc, y el micro sigue calentando mal y despues de tener prendida la maquina un rato se apaga y se vuelve a iniciar.
PLEASEEEE, ALGUIEN QUE ME TIRE UN HUESO Y ME DIGA QUE PUEDO HACER AL RESPECTO!!!

INFINITAMENTE AGRADECIDO POR LO QUE ME PUEDAN ASESORAR…

GUILLOTE

High End Level

hmc626

entradas: 694

17:42 23/05/2007

6

guillote, te recomiendo qe no repitas posteos con el mismo tema en lugares distintos; genera qilombo dentro del foro. saludos!

Nuevo miembro

GUILLOTE2007

entradas: 14

17:45 23/05/2007

7
Cita Iniciado por hmc626
Ver Mensaje
guillote, te recomiendo qe no repitas posteos con el mismo tema en lugares distintos; genera qilombo dentro del foro. saludos!

Gracias por la recomendacion y perdon. solo que no se bien en que topico puedo encontrar una mejor respuesta.
Mil disculpas

Hardcore Extreme Level

McGiver

entradas: 3433

17:51 23/05/2007

8

Flaco posteaste lo mismo en 3 lugares diferentes…
Porque no esperas a que te contesten y si el thread esta en un lugar equivocado le pedis a un admin que lo cambie.