Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Fanspeed y temp E8400+DS3L

No hay Etiquetas
Entrada
Entry Level

juan_juan_juan

Argentina

entradas: 71

15:02 27/07/2008

1

Gente, necesito si ayuda con un par de dudas q tengo..

Ayer me compre maq nueva, el micro es el E8400 y el Mother el Gigabyte P35-DS3L

Los dudas q tengo son mas q nada en cuanto a la velocidad del cooler stock y la temp.

Ni bien prendo la máquina el cooler tarda un ratito en arrancar (1 o 2 segundos).. luego gira x 2 o 3 segundos, vuelve a parar, y vuelve a arrancar al segundo y después ya sigue funcionando "bien".. supongo q esto no es normal no!?, o está bien q sea asi?..
Xq osea, q se le baje las revoluciones si el micro esta frio si esta bien.. pero al punto de q no gire?
(Me paso también q si la máquina la tuve muucho tiempo apagado.. osea esta bien fria, hizo eso de arrancar y para mas veces.. inclusive llegue a entrar a windows y el cooler estaba parado, y chequie las temp del micro y estaban en 33 y 31.. estuve un rato en windows a ver si empezaba a calentar y lo maximo q llego es a 33 y 23 y ahí si arranco y no paro el cooler..)

Por otro lado si miro las temp en le bios se mantienen siempre entre 30 y 35 como muuucho.. Si miro las temps con el Real Temp, justo ahora estan en 34 y 34.. y si le corro suponganse alguno de los test de 3dMark 06, me marca q lo maximo q llegaron es a 47 y 49 (ni bien termina el test estan a ese nivel, y al toque ya bajan).. q opinan?

Pero lo q mas me molesta es q si me fijo en el bios, la velocidad del fan se mantiene en los 700!
Es mas fijandome con el SpeedFan, me marca q ahora las rpm estan en 568 y las temp en 38 y 37.. después de 1 test de 3dmark la velocidad como mucho llego a los 900rpm y las temp son de 50 y 49 (nose si maracara bien este programa)

Q opinan de todo esto? estan bien las temp?, esta bien q el fan funcione asi? n hay alguna forma de ponerlo manual en este mother y mandarle mas velocidad?

Mil gracias!!

Aclaro q el micro tiene la pasta q viene de fábrica, y el gabinete esta bien refrigerado, ahora lo tengo sin la tapa, pero igual tiene 2 ventiladores adelante q meten, uno en el costado q también mete y 2 atras q sacan..

Midle End Level

rsrn

Rosario

entradas: 380

22:21 28/07/2008

2

Si mal no recuerdo tenes q entrar en la bios, luego en PC Health Status y deshabilitar CPU Smart FAN Control.
Salu2.-

Intel Core i7 920 @ 3.8Ghz + CoolerMaster Hyper 212 Plus ||| Gigabyte GA-X58A-UD3R ||| 3x2Gb DDR3 G.Skill RipJaws 1600Mhz ||| XFX HD6870 1Gb GDDR5 ||| WD Caviar Black Sata2 32Mb Buffer 750Gb+640Gb ||| Samsung 226NW ||| OCZ 750W Fatal1ty ||| CoolerMaster HAF 922 ||| Edifier R18 / Plantronics .355 ||| Microsoft Sidewinder X4 ||| Razer Death Adder 3500dpi ||| SteelSeries QcK

High End Level

agustin2004

entradas: 973

23:10 28/07/2008

3

si queres que el cooler gira al maxmo deshabilita smart fan control
sino configuralo a pwm (solo si es conector es de 4 cables) sino elegi la otra opcion.

pero quedate tranquilo que es normal, sino levanta temeperatura el cooler se apaga

Entry Level

juan_juan_juan

Argentina

entradas: 71

09:00 29/07/2008

4

Joya!

Gracias gente

Midle End Level

Morfedus

entradas: 108

15:34 29/07/2008

5

Aparte si no tocaste demasiado el bios ese mother trae como default la opcion que hace que el micro se ponga en idle a 1900mhz por eso cuando le quitas la carga las temperaturas se desploman a mi me pasa lo mismo.
Despues por la temp no te preocupes demasiado si lo vas a usar a velocidad stock, el cooler que trae por mas pedorro que te parezca cumple bien con su trabajo.

High End Level

hcan27

Avellaneda, Buenos Aires, Argentina

entradas: 848

16:11 29/07/2008

6

Tengo un 8400 y las temperaturas siempre soi bajas, iguales a las tuyas. Igual ni idea que se apagaba el cooler, lla verdad me da miedo creo que voy a desactivar el smart control.

Midle End Level

stellar

entradas: 336

00:28 02/08/2008

7

Gente con esta mother y este micro, como se llama la opcion que esta en la bios, para que el micro ande siempre a la velocidad original y que no baje el multiplicador automaticamente si no esta en uso?

Saludos

…deeper than the deepest Cousteau would ever go…

Hardcore Extreme Level

Juampi_SoAdNw

entradas: 4054

21:53 02/08/2008

8
Cita Iniciado por stellar
Ver Mensaje
Gente con esta mother y este micro, como se llama la opcion que esta en la bios, para que el micro ande siempre a la velocidad original y que no baje el multiplicador automaticamente si no esta en uso?

Saludos

Tenes que desactivar "Speedstep".

Fijate si te figuran estas opciones para desactivar:

C1E y EIST

saludos!