Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Es normal lo que me pasa oceando este e4400???

No hay Etiquetas
Entrada
Extreme Level

carlitox091

entradas: 1263

22:56 17/12/2007

1

Hola chicos , el problema es el siguiente:

A aeronautica (no me acuerdo como sigue el apodo) el e4400 le tira 2.66ghz a 1.175v
A mi si le pongo vcore stock (1.23v) me tira error el orthos.
Probe a 1.175v y a los 10 minutos plafff! STOPPED!!

Ahora lo puse a 1.3v y parece que anda joya (toy con cooler stock)
Va media hora de orthos en 2.66ghz y las temperaturas son (obviamente a full) :
Tjunction: 85ºc
Core 0: 57º
Core 1: 57º

Que es el Tjunction?? es el chipset?? como mido la temp del chipset??, ya que lo toco y esta hirviendo.

Bueno, capaz que a menos vcore tambien es estable , pero probe de una asi.

Yo creo que mas de 2.66ghz ya no se nota mucho la diferencia ¿o si?
Yo lo voy a ocear para usarlo todo el dia todos los dias la makina asi, ¿me conviene dejarlo en 1.3v de vcore a 2.66ghz ??? igual voy a probar si con menos vcore va bien , obviamente mas que el vcore stock , ya que con este tiraba error

Un saludo espero den opiniones, ¿es normal lo q pasa con mi e4400?

pd: cual es el vdimm stock de las st 667 ?? o sea si le subo +0.1v a cuanto lo estoy subiendo??

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

carlitox091

entradas: 1263

00:03 18/12/2007

2

Probe con 1.268v y sigue siendo inestable , (a 1.3 era estable) ahora toy probando a 1.27
Todo esto a 2.66ghz
saludos!!

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

Nesseze

entradas: 2110

00:09 18/12/2007

3

a mi me parece que no es normal porque con vcore stock alcanza los 2.9 , asi le fue de bien con el de mi amigo

[SIGPIC][/SIGPIC]

High End Level

santix93

entradas: 833

00:13 18/12/2007

4

yo creo que es demasiado voltaje de todas maneras si tenes activado el speed step tene en cuenta que cuando exigis el micro baja el vcore. Para medir la temp del chipset bajate el everest o speed fan, yo te recomiendo el everes y con respecto al tjunction creo que es la maxima temp que puede agarrar el micro sin que le pase nada.

Extreme Level

carlitox091

entradas: 1263

00:24 18/12/2007

5

Para mi es porque los e4400 de antes venian con mas vcore (algo de 1.3v) y los de ahora vienen con 1.23v , ahora toy probando a 1.287v , ya que los valores anteriores el orthos me tiro error

Saludos

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

00:37 18/12/2007

6

por lo menos "anormal" no me parece… pero si raro. Aparentemente te toco un micro que necesita mas vcore que el mio, pero es comun que cosas asi pasen, de ahi viene la flase tan trillada "cada micro es un mundo".
Te dejo una captura de cuando lo tenia a 3.0ghz con 1.225v seteados en bios (tenia el moni viejo ), el cpuz muestra 1.25v. Llegaba a 65º y no me gustaba nada.

De cualquier manera yo no me preocuparia tanto, 1.3v no me parece exagerado y menos teniendo esas temperaturas. Tenes mejores temps que yo….

Yo que vos, lo dejo en 2.66 con 1.3v y le activo el speedstep. Te digo que con 2.66ghz el micro va como tren, mas arriba es para presumir nomas

Tjunction es la temp maxima del micro.
Para medir la temp del chipset usa el dedometro, de ultima le metes un fan chiquito. Por lo que lei no es comun que los mobos traigan sensor en el north, asi que se complica la lectura por soft.

PD: el voltaje stock de las memos es de 1.8v.

Salu2

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Hardcore Extreme Level

jose_073

entradas: 4258

01:10 18/12/2007

7

85 grados es mucho, que no pase de 60 por que lo vas a fundir si no :S

Como dice HDF, a 2,66 si llegás con vcore stock te sirve para casi todo, no lo jodás más al micro si no quiere.

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Extreme Level

carlitox091

entradas: 1263

01:11 18/12/2007

8

Como activo el speedstep??' para que sirve???

saludos!

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

carlitox091

entradas: 1263

01:13 18/12/2007

9

Nononono jose 85º de tjunction
pero el core 0 esta a 55 a full , lo mismo el core 1 , nunca pasan los 60º

Ahi la puse 9x333 a 1.3vcore parece que funca bien con orthos
saludos

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

K-Ch

entradas: 2081

01:13 18/12/2007

10
Intel Core 2 Duo E4500 @ 3,51Ghz 24/7 – Termalright Ultra 120 Extreme – Gigabyte GA-P35-DS3R – Mushkin Redline DDR2-1000 2x2GB – MSI NX8800GT 512MB OC Edition – Western Digital Caviar WD2500KS 250GB – Western Digital Caviar WD400BB 40GB – Asus DRW-1608P3S – Thermaltake Armor VA8003BWS – Zalman ZM-MFC2 – Powercooler PS-550XP – Windows 2008 Server Enterprise x64

GIGABYTE P35 OVERCLOCKING TEAM MEMBER
CPU-Z Validation
GPU-Z Validation

Hardcore Extreme Level

jose_073

entradas: 4258

01:18 18/12/2007

11
Cita Iniciado por carlitox091
Ver Mensaje
Nononono jose 85º de tjunction
pero el core 0 esta a 55 a full , lo mismo el core 1 , nunca pasan los 60º

Ahi la puse 9x333 a 1.3vcore parece que funca bien con orthos
saludos

Ahh perdona, lei rapido, ya me imaginaba el micro friéndose lentamente

Bueno, 9x333 no está mal, controlá las temperaturas, activá SpeedStep (que es lo que hace que el micro baje cuando no está en uso) y listo

Saludos

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Extreme Level

carlitox091

entradas: 1263

01:30 18/12/2007

12

Ya se pq puede ser que necesite tanto vcore!!!!!!!!!!

El vcore real es el que me marca el cpuz o el bios????
Porque por ejemplo ahora el cpuz me marca 1.232v y desde el bios yo lo puse a 1.3
No entieno nada !!!!!!!!!!!!!!!!!

Diganme cual es el vcore real asi puedo saber si esta bien el oc que toy haciendo!!

saludos!

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

01:45 18/12/2007

13

Yo confiaria mas en el que te da BIOS, pero no el que seteas, sino el que te muestra en "health status" (o no se como se llama en tu mobo).
Tambien puede ser vdroop, te lo hace cuando estas pasando orthos o cuando estas en idlle?

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Extreme Level

carlitox091

entradas: 1263

01:48 18/12/2007

14

Pasa que aca todos ponen el vcore que tienen como el que les da el cpuz, o sea que el que tira el vcore posta es el cpuz????
Mas que la bios'???

Saludos

pd: en el everest la temp de la placa base es el chipset no??

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

carlitox091

entradas: 1263

02:39 18/12/2007

15

Luego de 1 hora y 10 minutos de orthos a 2.66ghz y 1.3v (segun bios) , segun cpuz a 1.232v , el orthos me tiro error. Orthos te odio

Pliz respondame lo que puse en el post anterior

saludos

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Extreme Level

carlitox091

entradas: 1263

02:54 18/12/2007

16

Me fije en everest ultimate edition y tira el mismo vcore que cpuz
saludos

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

Hardcore Extreme Level

mariahxxx

entradas: 3560

09:42 18/12/2007

17

edita por diosss!

Midle End Level

sebamartin666

entradas: 420

09:56 18/12/2007

18
Cita Iniciado por carlitox091
Ver Mensaje
Pasa que aca todos ponen el vcore que tienen como el que les da el cpuz, o sea que el que tira el vcore posta es el cpuz????
Mas que la bios'???

Saludos

pd: en el everest la temp de la placa base es el chipset no??

A mi me pasa que en el bios seteo un voltaje y despues entro a la parte de PCHEALTH y termina siendo menor. O sea tengo que asignar un valor mayor al que quiero para que el mother asigne el voltaje deseado. Creele al CPU-Z, seguramente si te fijas en PC HEALTH en la bios vas a taner el mismo valor.

Todo hombre que usa barba candado es garca (Maxima irrefutable del Hombre Cualquiera)

CPU-Z Validation MI PC
GIGABYTE P35 OVERCLOCKING TEAM MEMBER

Midle End Level

Cyg

entradas: 171

10:04 18/12/2007

19

Setea en el bios el Vcore en Normal y no metas Overclock, con eso sales de dudas. Toma el dato del CPUz o del Everest de Vcore son confiables.

Para que no te angusties, mi E6420 lo he tenido hasta 1.46 V a 3600 MHz, enfriamiento con aire usando un Thermalright Ultra 120 Extreme

Se que no son los mismos micros, pero segun Intel ambos micros Core 2 Duo trabajan de 0.85 a 1.5 V, mi amigo estamos en el rango de voltajes seguros.

Extreme Level

carlitox091

entradas: 1263

10:44 18/12/2007

20

Me dejan un poco mas tranki , o sea que para saber el voltaje real me fijo en el el cpuz ,
Alguien sabe como medir el vcore con un tester???

saludos!

Powered by:
Intel Core 2 Duo E4400 @ 2.80GHZ / Gigabyte P35-DS3L / WD 250GB 16MB Buffer / 2X1GB SuperTalent 667 CL5 @ 700 4 4 4 12 / VTB 8024 FULL + VTB COL-60-B Dual Rail 600w / XFX 8800GS Alpha Dog Edition

High End Level

Pok3R

entradas: 740

19:12 18/12/2007

21
Cita Iniciado por carlitox091
Ver Mensaje
Me dejan un poco mas tranki , o sea que para saber el voltaje real me fijo en el el cpuz ,
Alguien sabe como medir el vcore con un tester???

saludos!

¿Para qué querés medir el vcore con un tester?
No hace falta medir nada con tester, no inventes cosas raras porque vas a terminar sin micro.

La cosa es muy siemple: ningún fabricante de motherboards, ni siquiera DFI, asegura un vcore de 1.25v +/- 1% porque esto sería CARÍSIMO, y el mother terminaría saliendo muchísimo más de lo que sale.

La mayoría de los mothers, cuando setés un vcore, tiene un porcentaje de error que tenés que tener en cuenta.
Cuanto más barato el mother, mayor el porcentaje de error. Fin de la cuestión.

Fijate el voltaje del CPU-Z o el everest y guiate con eso, no hay más vuelta que darle.

saludos

Extreme Level

Jumper

entradas: 1583

13:50 22/12/2007

22

segun el mother que tenes es igual que el mio yo tengo la bios F5, si entro a pc healthsd en ves de decirme el vcroe me dice "OK" alguien sabe como vwer eso? :S no hay forma de cambarlo porque esta en gris

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black